Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 28

Die Q säuft

Erstellt von Meischterchleischter, 13.01.2011, 22:33 Uhr · 27 Antworten · 2.687 Aufrufe

  1. Registriert seit
    13.01.2011
    Beiträge
    17

    Standard Die Q säuft

    #1
    Hi Gemeinde

    Ich bin Q Neuling, erfreue mich aber schon sehr allen Vorzügen Nun ist mir aber aufgefallen, dass seit ich dei Batterie gewechselt habe die Q (1150 GS Jg. 99) doch ordentlich säuft. Dies bedeutet so 8-9l und mehr. Laufen tut sie recht gut aber da ich eine längere Reise plane bin ich daran interessiert den Verbrauch so gering wie möglich zu halten.
    Der Freundliche nimmt mich nich ernst und meint das sei normal , ich habe aber vor dem Batteriewechsel andere Erfahrungen gemacht.
    Ventilspiel und Drosselklappen wurden beim 40t Service eingestellt, habs sogar nachgemessen, alles im Butter. Was mir aber aufgefallen ist, dass die Kerzen und der Auspuff verrusst sind. Lufi ist sauber und der Stecker vom Luftmengenmesser is auch druffe....Bin mit meinem Latain am Ende, weiss jemand mehr??

  2. Registriert seit
    04.03.2010
    Beiträge
    74

    Standard

    #2
    Hi...
    Ich vermute du hast die Bedienungsanleitung deiner Q nicht so richtig studiert ;-)
    Nachdem die Batterie abgeklemmt war, soll man beim ersten mal Zündung anmachen nach dem anklemmen den Gasgriff einmal komplett auf Vollgas drehen und dann wieder zurück.
    Erst dannach sollte der Motor gestartet werden.
    Mit dieser Prozedur stellen sich soweit ich weiß die Drosselklappen korrekt ein.
    Hoffe das behebt dein Poblem... :-)

    Grüße, Norman

  3. Registriert seit
    21.12.2010
    Beiträge
    501

    Standard

    #3
    Von dieser Grundeinstellung habe ich schon mal etwas gelesen. Und das macht auch sinn,
    Wenn es daran nicht liegen sollte, kann es eigentlich nur noch die Lambdasonde sein, denn wenn die Defekt ist, meldet sie dem Steuergerät zu mageres Gemisch, es wird angefettet bis zur Regelgrenze. Sowas passiert aber eher schleichend und nicht plötzlich.
    Den Codierstecker abzuziehen könnte in dem Fall evtl. den Verbrauch reduzieren.
    Beim Auto wäre noch ein defekter Klopfsensor möglich, aber den hat die Q nicht, genauso wenig wie einen Luftmassenmesser

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    ...
    Den Codierstecker abzuziehen könnte in dem Fall evtl. den Verbrauch reduzieren.
    ...
    Wieso? Wird dadurch die L-Sonde wieder heile?

    Zitat Zitat von moonrisemaroon Beitrag anzeigen
    ...
    den hat die Q nicht, genauso wenig wie einen Luftmassenmesser
    Stimmt. Der hier angesprochene "Stecker auf dem Luftmassenmesser" ist der des Luftemperaturfühlers.

  5. Registriert seit
    13.01.2011
    Beiträge
    17

    Standard

    #5
    Wow danke Leur ihr seit ja echt fix =)

    Ne die Bediungsanleitung hab ich nich gelesen Aber den Tipp mit dem Gasgriff werd ich gerne ausprobieren

    Die Labmbdasonde müsste eigentlich in Ordnung sein, die wurde beim 40t Service auch gewechselt, mein Vorbesitzer hat da nochmal richtig Geld in die Q gesteckt.

  6. Registriert seit
    09.05.2007
    Beiträge
    200

    Standard

    #6
    Hi, schon mal dran gedacht das eventuell der Temperatursensor im Luftfilterkasten hinüber sein könnte? Wobei das glaube ich nicht so einen heftigen Benzinverbrauch hervorrufen würde...

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #7
    Zitat Zitat von Meischterchleischter Beitrag anzeigen
    ...
    Die Labmbdasonde müsste eigentlich in Ordnung sein, die wurde beim 40t Service auch gewechselt, mein Vorbesitzer hat da nochmal richtig Geld in die Q gesteckt.
    Hatte er vielleicht auch schon einen derart hohen Verbrauch und hat versuchsweise die Sonde gewechselt?
    Hattest du denn nach dem Kauf zeitweise einen "normalen" Verbrauch (ich pendele zwischen 5,2 und 5,7 Litern/ 100 km)?

  8. Registriert seit
    13.01.2011
    Beiträge
    17

    Standard

    #8
    Hmm den Sensor kann ich mal ausmessen, ist laut PowerBoxer.de nich son Dingens.

    Ja ICH hatte vor dem Wechsel einen normalen Verbrauch lag bei so 6 Litern, aber das über die Alpen, da nimmt die Q logischerweise etwas mehr...

  9. Registriert seit
    13.06.2005
    Beiträge
    6.602

    Standard

    #9
    Zitat Zitat von Meischterchleischter Beitrag anzeigen
    Verbrauch lag bei so 6 Litern, aber das über die Alpen, da nimmt die Q logischerweise etwas mehr...
    Eigentlich nicht... ich hab da immer weniger als im Flachland, macht wegen der dünneren Luft auch Sinn.

    So oder so sind 6l aber "normaler" als 8, keine Frage. Viel Erfolg bei der Behebung des Saufgelages.

  10. Registriert seit
    13.01.2011
    Beiträge
    17

    Standard

    #10
    Hmm ich weiss nich ob ich in Chemi vollends gepennt hab, aber dünnere Luft= weniger Sauerstoff, ergo schlechtere Verbrennug und weniger Leistung. Dies macht mann mit höheren Drehzahlen wett. Somit steigt der Verbrauch, oder lieg ich da falsch??

    Nuja, es sind auch weniger Chemisch/physikalische Gründe dass die Q mehr säuft Wenn man die Pässe anständig fahren will, muss am Quirl gedreht werden Es lebe das VOLLGAS (zumindest auf den Alpenpässen =)


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Meine F säuft
    Von trialrider im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 20
    Letzter Beitrag: 11.11.2010, 09:26
  2. Q säuft
    Von Kroni im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 45
    Letzter Beitrag: 25.06.2009, 18:49
  3. Megamoto säuft
    Von Megamotoalex im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 12
    Letzter Beitrag: 25.05.2009, 17:56
  4. Meine F säuft
    Von trialrider im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 15.07.2008, 21:43
  5. Sauf Q säuft 7,6 liter auf 100
    Von Pitblank im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 27
    Letzter Beitrag: 20.03.2007, 13:52