Ergebnis 1 bis 9 von 9

Dieses sch......limme Getriebe !!

Erstellt von Mister Wu, 25.08.2004, 13:38 Uhr · 8 Antworten · 2.899 Aufrufe

  1. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard Dieses sch......limme Getriebe !!

    #1
    Hallo zusammen,

    Wie schon mal hier ( http://forum.gs-forum.de/viewtopic.php?t=388 ) beschrieben,
    hatte ich während meines Trentino-Trips ( http://forum.gs-forum.de/viewtopic.php?t=391 ) Ärger mit dem Getriebe. :x :evil: :x
    Es war oftmals nicht möglich zu schalten.
    Kein Blockieren, sondern wie im sechsten Gang, es kommt nichts mehr. :shock:

    Nun es es beschlossen, das Getriebe wird jetzt zu dritten Mal aufgemacht. :?

    Ich bin ja mal gespannt was es diesmal ist.

  2. Registriert seit
    04.06.2004
    Beiträge
    129

    Standard

    #2
    Hallo Frank.
    Darauf bin ich jetzt auch schon gespannt, Ich glaube du hast ein Getriebe aus der 1. Versuchsreihe erwischt, versuche doch, daß du ein neues Getriebe bekommst, bei meiner 1150 hatte ich auch Probleme, habe auf Kulanz ein neues Getriebe bekommen, gib nach dem erneuten Eingriff Bescheid, lass nicht locker, wenn du ihnen jeden Tag auf die Füsse trittst, dann geben sie irgendwann mal nach, glaube mir, der ösi chris aus Melk mit seiner Kuh.

  3. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #3
    Hi Christoph,

    ich laß nicht locker, das kannst Du glauben.
    Aber ich kann mich auch nicht über meinen Händler beschweren, denn er stellt sich nicht quer.

    Was bisher geschah:
    Nach ca. 20.000km neuer sechster Gang auf Kulanz (sprang unter Last raus !)
    Nach ca. 28.000 km neue Getriebewelle, da wieder selbes Problem und der defekte sechste Gang
    wahrscheinlich nur ein Folgefehler war (Garantie auf letzte Reperatur).
    Hier wahr ich dann fast sieben Wochen mit einer R1150R unterwegs, da es Lieferprobleme bei der Welle gab.
    Bei jetzt ca. 39.000 km kommt der Dritte Versuch. Mal sehen was zu Tage kommt.

    Da ich aber im September noch mal weg möchte, wird das Getriebe erst danach geöffnet.
    Ich halte Euch aber auf dem Laufenden.

  4. Registriert seit
    17.04.2004
    Beiträge
    12.716

    Standard

    #4
    Hi
    Dass an dem Getriebe etwas nicht stimmt ist klar. Aber die Menge der Reparaturen scheint mir auf ein Problem des Reparateurs hinzudeuten.
    Wie oft macht der denn ein Getriebe auf?
    gerd

  5. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #5
    Zitat Zitat von gerd_
    Aber die Menge der Reparaturen scheint mir auf ein Problem des Reparateurs hinzudeuten.
    BINGO !!!

    Gerd,
    das ist auch meine Meinung und dementsprechend war auch meine Laune.
    Da sich der Händler aber ohne Zucken bereit erklärt hat das Ding nochmals aufzumachen, laß Ihn machen.
    Aber dann ist es der dritte Versuch. Ab da habe ich ein recht auf eine Neues, und das sage ich auch den Meister Eder.
    Er soll seinem Pumuckel mal bei der Reparatur über die Schulter schauen.

  6. Registriert seit
    04.06.2004
    Beiträge
    129

    Standard

    #6
    Hallo Mr. Wu.
    Ich würde das Moped gleich zerlegen lassen, denn wenn du wieder große Probleme im Urlaub damit bekommst, ist der ganze Urlaub versaut, außerdem würde ich mal direkt mit BMW sprechen, denn auf Dauer kann das ja so nicht weiter gehen, das kotstet ja sogar BMW bald zuviel, bei diesem Problem ist ein neues Getriebe mit Sicherheit die billigere Lösung, wünsche dir viel Glück und baldige Zufriedenheit, der ösi Chris aus Melk mit seiner Kuh.

  7. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #7
    Hi Christoph,

    der Urlaub ist ja schon vorbei , der Trip im September ist wenn nur ein verlängertes Wochenende. Da kann ich nochmal mit den Hakeleien mit leben (hoffe ich :? ) !

  8. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard Ich habe sie wieder zurück !!!

    #8
    Mein mein Mopped wieder zurück vom Doktor !!

    Es war wohl die Verzahnung von Antriebswelle zur Reibscheibe (Kupplung) die sich aufgelöst hat. Die Reibscheibe konnte sich schon wabbelder Weise bewegen und dadurch verkannten. Daher war dann kein Gang mehr zu finden. Wenn ich dann das Gas zu gemacht habe, hat sich die Verkanntung gelöst. Erscheint mir nachvolziehbar.
    Warum sich das Ganze nach ca 9000km pulveresiert hat ??? Materialfehler :evil: , BMW bezahlt !!

    Na jedenfalls bin ich froh das mir das ganze nicht im Urlaub um die Ohren geflogen ist.
    Motorbremse, Berg runter zu zweit mit vollem Ballast....
    Nee Danke !

  9. Registriert seit
    11.02.2004
    Beiträge
    250

    Standard

    #9
    Hmmm,

    recht Dubios :shock: , wenn sich die Verzahnung auflöst an einer Kupplung finde ich, so denke ich, immer noch Gänge, nur der Antrieb dürfte dann fehlen :?:, davon abgesehen habe ich einen solchen Fehler noch nie gehört :!: , nun ja BMW ist nunerklärlich :twisted:


 

Ähnliche Themen

  1. Dieses Wochenende
    Von safra im Forum Treffen - Region Süd
    Antworten: 1
    Letzter Beitrag: 12.03.2012, 23:37
  2. Wofür ist dieses Teil ??
    Von Spätzünder im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 16.08.2011, 09:31
  3. Dieses Wochenende...
    Von Tutima im Forum Reise
    Antworten: 7
    Letzter Beitrag: 23.04.2010, 22:58
  4. R/M/S-Gang Ausfahrt dieses WE
    Von Axel im Forum Treffen
    Antworten: 2
    Letzter Beitrag: 05.08.2008, 22:07