Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 46

Dingend: Frage wegen Panne von unterwegs: BKV vorne ausgestiegen :-( !

Erstellt von xmds, 14.05.2015, 19:51 Uhr · 45 Antworten · 6.404 Aufrufe

  1. Registriert seit
    20.05.2013
    Beiträge
    247

    Standard

    #11
    Hallo Zusammen

    Danke Advent und Gerd für die Antworten.

    Heute morgen nochmals geprüft, Maschine und ABS abgekühlt (20 Grad).
    Druck an allen 4 Kreisen normal zwischen 16-20 Bar.
    Sensorstabilitätstest bestanden.

    Fehlerspeicher gelöscht.
    Bremse betätigt, Drucke steigen an und fallen auch wieder, keine Fehler im vorderen Radkreis.
    Konnte das mehrmals machen. Alles ganz normal wie gewohnt.
    Anschliessend nochmals Sensorstabilitätstest gemacht, erfolgreich, alles i.O.

    Zur "Krönung" dann noch die harmlosen Ausgangstest gemacht. Das sind beim I-ABS mit dem GS911 nur jeweils das Betätigen/ Blinken der Bremslampe hinten. Also erst Test mit starkem Bremslicht (Normalfunktion) erfolgreich durchgeführt, anschliessend mit dem gedimmten Bremslicht (Notfunktion via Heckleuchten Lampe), plötzlich fängt das ABS Relais bzw. Warnlampe wieder schnell an zu blinken.

    Anschliessend Fehler wie gehabt: Zu hoher Druck im vorderen Radkreis.

    Ich weiss nicht ob es mit den Ausgangstest zusammen hängt oder ob es rein vom zeitlichen Ablauf so kam, das der Fehler genau beim zweiten Ausgangstest mit dem gedimmten Bremslicht auftrat.

    Logisch dünkt mich das nicht!
    Könnte es auch ein elektrisches Problem sein, sprich Stecker, Kabel etc.?

    Der Sensor werden auf jeden Fall i.O. sein, denn sonst würde er nicht nach ein paar Stunden korrekte Werte anzeigen.

    Gehen jetzt zu BMW und schauen was die vorschlagen.
    Ein komplettes Befallen und Entlüften würde ich auf jeden Fall versuchen und sehen, was dann geht (oder eben nicht)
    Die Frage ist nur ob die das heute so spontan machen werden?

  2. Registriert seit
    20.05.2013
    Beiträge
    247

    Standard

    #12
    So, sind nun von BMW Granada zurück. Service wäre sehr gut, haben uns gleich allen anderen wartenden Maschinen vorgezogen und erst mal den Fehlerspeicher ausgelesen. Aussage gleich wie beim GS911: Druck im vorderen Radkreis zu hoch.

    Auf den Vorschlag von mir sie sollen alle Kreise nochmals befüllen und entlüften wurde entgegnet das dies fast immer nur eine temporäre Lösung sei und der Fehler früher oder später wieder auftreten würde. Es sei offenbar so das innerhalb des ABS Block der Druck zu hoch sei und deswegen der Fehler auftrete. Dauerhaft liesse sich das nur mit einem neuen ABS Block aus Allemania beheben, Lieferzeit 10 Tage .

    Sie empfahlen mit der Restbremsfunktion weiter zufahren, wenn auch mit viel "precaution".
    Werde ich wohl auch machen und dann zu Hause in Ruhe entscheiden was anschliessend kommt.

    Mein Kollege der die Maschine fährt hat sich in den letzten 100km schon dran gewöhnt.

    Ich denke die Restbremsfunktion sollte ja zuverlässig sein und nicht auch noch ausfallen, oder?

    Gruss aus dem heissen Granada,

    Stefan

  3. Registriert seit
    27.12.2013
    Beiträge
    866

    Standard

    #13
    Haste mal neue Glühbirnen hinten probiert?

  4. Registriert seit
    20.05.2013
    Beiträge
    247

    Standard

    #14
    Hallo ADvent. Glühbirnen könnte ich auftreiben. Meinst Du weil der Fehler nach den Ausgangstests kam? Vom zeitlichen Ablauf "logisch", von der Funktion (nach meinem Wissen) nicht wirklich, oder?

    Oder gibt es da einen Zusammenhang?

  5. Registriert seit
    27.12.2013
    Beiträge
    866

    Standard

    #15
    Also ich würde es mal probieren, ist der kleinste und günstigste Aufwand, versuch macht kluch

  6. Registriert seit
    17.04.2004
    Beiträge
    11.559

    Standard

    #16
    Hi
    Abgesehen vom Versuch der kluch macht:
    Die wirkliche "Restbremsfunktion" (also nicht das was im Moment zur Verfügung steht) ist "ähem". Wenn Du z.B. auf ein Stopschild zufährst und bremst wie Du es gewohnt bist, dann fühlt sich das erst mal an als hätte jemand die Bremsleitungen durchgeschnitten.
    Wenn Du blitzartig reagierst (aha, nur noch Restbremsfunktion) und sofort voll zugreifst, dann hast Du eine kleine Chance das Stopschild noch von vorn zu sehen wenn die Fuhre endlich steht.
    Ich würde das mal testen. Ohne die Zündung einzuschalten eine Steigung (naja, besser ist ein Gefälle :-)) hinunterrollen lassen und dann bremsen. Das ist die Restbremsfunktion!
    gerd

  7. Registriert seit
    18.02.2012
    Beiträge
    1.157

    Standard

    #17
    Ich wuerde mal das Lämpchen hinten vom BRemslicht tauschen! Evtl. gibt es da einen Wackler und das ABS fängt dann das Spinnen an... Erstmal die kleinen Dinge im Leben untersuchen

  8. Registriert seit
    20.05.2013
    Beiträge
    247

    Standard

    #18
    Habe die Glühlampe kontrolliert. Die ist soweit in Ordnung (eine neue kann ich erst später besorgen). Dafür entdeckte ich einen "Stromdieb" (diese Dinger die man in eine bestehende Leitung reinquetschen kann um einen Abzweig zu erhalten). Die Anschlusslaschen an den Kontaktzungen des Lampenhalters sind ziemlich stark oxidiert. Alles nicht so optimal!

    Anschliessend habe ich das GS911 angeschossen und den Sensorstabilitätstest gemacht (Zündung ein).
    Alle Werte sahen gut aus (wie schon gestern morgen) aber gegen Ende des Tests schoss der vordere Radkreis plötzlich wieder in die Höhe (Die Bremse hatte ich nicht betätigt und die Servomotoren liefen nur kurz als ich die Zündung einschaltete.

    fullsizerender.jpg

    Ich frage mich nun ob es ein "zeitliches" Problem ist. Der Verlauf war genau gleich wie gestern, also zuerst gute Werte, dann der zu hohe Druck im vorderen Radkreis.

    Ich werde morgen den Test nochmal machen und beobachten, ob der Sensorwert auch plötzlich nach oben schiesst.

    @Gerd: Beim i-ABS gibt es doch nur zwei Zustände: Entweder man hat die Unterstützung von BKV oder eben nicht. Da der BKV aber schon seit 100km ausgefallen ist, hat sich mein Kollege inzwischen dran gewöhnt das er mehr zupacken muss und traut sich die 1600km nach Hause auch noch zu. Oder gibt es noch eine weitere Stufe vom Ausfall?

    Danke für kurze Antwort! Habe dem Kollegen nämlich gesagt das mehr als das was er jetzt hat nicht mehr "weiter" ausfallen kann.
    Er nimmts übrigens sehr gelassen und ärgert sich nicht drüber

    @Alle: Danke das ihr "dranbleibt" und mir Tips sendet! Tolle Unterstützung, bis wir Zuhause sind, ist der Fehler gefunden (und ev. gelöst :-)


    Gruss, Stefan

  9. Registriert seit
    30.10.2013
    Beiträge
    948

    Standard

    #19
    Nein, eine weitere Stufe nach Restbremsfunktion gibt es nicht (reicht ja auch...). Die Hinterradbremse funktioniert normal?
    Ist nicht ganz ohne Risiko, die Geschichte. Wenn Dein Kumpel plötzlich bremsen muss wirds ungemütlich...

  10. Registriert seit
    14.07.2011
    Beiträge
    464

    Standard

    #20
    Hallo Stefan,

    wenn ich auch nicht im Thema bin, ich hatte seinerzeit ein Problem mit dem I-ABS nach Betätigung der Vorderradbremse. Die Ursache war die: Der Bremsdruck im System stieg an bevor das Bremslicht an war, es musste die Feder des Bremslichtschalters im Handgriff ein wenig verbogen werden danach ging es wieder.
    Vielleicht kontrollierst du es mal ob das Bremslicht zu spät an geht.
    Viel Erfolg Edgar


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. Frage wegen Zubehöranbau von normaler GS an die ADV
    Von V-Twin-Maniac im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 07.05.2013, 10:29
  2. Frage an Besitzer von Hepco Becker Koffer Journey
    Von Krise im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 30.01.2009, 18:29
  3. R 1100 GS Frage wegen Koffern
    Von franova im Forum Technik & Bastel-Ecke
    Antworten: 6
    Letzter Beitrag: 19.08.2008, 19:33
  4. Frage wegen Doppelzündung
    Von Getriebekiller im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 20.06.2004, 22:06