Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Ein Blinkerproblem...

Erstellt von Bewi, 21.03.2015, 18:58 Uhr · 10 Antworten · 950 Aufrufe

  1. Registriert seit
    27.08.2009
    Beiträge
    272

    Standard Ein Blinkerproblem...

    #1
    Hallo Lesende,

    nachdem mir ein Freund aus Versehen mit seiner Kiste hinter draufgebrummt ist - glücklicherweise im
    Schritttempo - gab es wieder etwas zu basteln .

    In der Endphase bin ich jetzt am scheitern - die Blinker hinten
    Bei dem Rummser ist der hintere rechte Blinker draufgegangen. Die beiden Rechten blinkten ganz normal - der rechte
    Vordere im Schnelllauf.
    Jetzt habe ich die Hinteren gegen Universalblinker von der Tante L mit 10 Watt getauscht und hatte prompt
    die superhektische Blinkfrequenz. Daraufhin habe ich 21 Watt Birnen eingebaut - keine Änderung. Auch der Einbau
    des alten linken Blinkers ( übrigens waren die Alten auch 10 Watt ohne Probleme! ) brachte keine Besserung.
    Wobei anfangs die Blinkfrequenz kurzzeitig normal ist um dann zu spinnen.
    Kann es sein, dass das Blinkrelais einen Schlag bekommen hat ?

    Ich bin mit meine Latein am Ende - wobei das Elektrikthema eh nicht so meins ist

    Ein Hilferuf + Grüße aus dem gerade verregneten M
    bewi

  2. Registriert seit
    27.08.2009
    Beiträge
    272

    Standard

    #2
    kleiner Nachtrag - die Warnblinkanlage geht ganz normal...

  3. Registriert seit
    28.03.2013
    Beiträge
    1.011

    Standard

    #3
    Liest sich ganz nach defektem Blinkerrelais . Kostet nicht viel und ist in 1 Minute getauscht.
    Gruss
    Rainer

  4. Registriert seit
    17.04.2004
    Beiträge
    12.719

    Standard

    #4
    Hi
    Wenn die eine Seite korrekt funktioniert, weshalb sollte dann der Blinkgeber defekt sein? Da sind ja keine unterschiedlichen Elektroniken für li/re drin.
    Beim Warnblinken wird vom Gesetzgeber keine Lampenausfallüberwachung mit Signalisierung durch Blinkfrequenzänderung gefordert. Folglich gibt man das Signal dafür vor diesem "Überwachungselement" aus und es blinkt immer korrekt.

    Der minutenschnelle Tausch erfordert, selbst durchgeführt, 85 EUR. Wenn mein Urteil richtig ist, wären die dann rausgeworfen.
    gerd

  5. Registriert seit
    27.08.2009
    Beiträge
    272

    Standard

    #5
    Hallo Gerd,

    leider sind aber beide Seiten von den Blinkfrequenzwahnsinn betroffen.
    Ich habe die neuen Hinteren zwar wegen unpassende Anschlüsse anlöten müssen
    aber Strom kommt durch - sonst würde es ja gar nicht blinken.

    Soll ich mir ein lastunabhängiges Blinkrelais zulegen - gibt es gerade bei ibä ?

    Vielen Dank + Grüße
    bewi
    Oder ist das wie du meinst rausgeworfenes Geld?

  6. Registriert seit
    11.12.2014
    Beiträge
    226

    Standard

    #6
    Moin,
    also wenn ich vom Serienzustand ausgehe, sind normale 21W Glühlampen verbaut. Das Original Relais ist ja sicherlich nicht Lastunabhängig und benötigt somit eine Abnahme in xxW? um in der richtiten Frequenz zu blinken.

    Was passiert wenn du auf einer Seite vorne und hinten mal 21W Glühlampen anklemmst?

    Gruß

  7. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #7
    Bewi, keiner da der dir mal eben sein Blinkrelais leiht?

    Im ersten Beitrag stand nicht unbedingt das beide Seiten betroffen sind.

  8. Registriert seit
    27.08.2009
    Beiträge
    272

    Standard

    #8
    Hallo Stephan,

    da habe ich mich anfangs wohl ein bisschen unvollständig ausgedrückt ;-).
    Gestern war wieder das alte Spiel angesagt - mal gingen alle Blinker normal und dann wieder wie irre.
    Ich habe mir jetzt ein lastunabhängiges Relais für den halben BMW Preis bestellt und hoffe, dass es das war.

    Vielen Dank für die Antworten !!!

    Viele Grüße
    bewi

  9. Registriert seit
    14.03.2012
    Beiträge
    2.072

    Standard

    #9
    Hi Bewi,
    meine Q-Blinker sponnen auch so'n bisschen. Mal normal, mal hektisch (mit 21W-Birnchen). Zunehmend hektisch.
    Ich habe mein Blinkrelais gem. dieser Anleitung, ziemlich weit unten, Variante 2, bearbeitet. Seitdem blinkt meine Q wieder beruhigend.... Ist keine große Sache, Relais raus und auf geht schnell, für das Trennen der Leiterbahn brauchste 'ne ruhige Hand. Mal vorher ein Bierchen trinken...
    Kostet nix, ggf. kannste das bestellte Relais wieder zurück schicken...

  10. Registriert seit
    27.08.2009
    Beiträge
    272

    Standard

    #10
    Hallo + guten Morgen,

    es war das Blinkerrelais. Es gibt glücklicherweise für 40 € im Netz lastunabhängige Relais, so das ich nicht zum Freundlichen mußte.
    Anscheinend hat das alte Relais durch den Ausfall des hinteren Blinkers einen Schlag wegbekommen.

    Vielen dank für die Resonanz !!

    Viele Grüße
    bewi


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Was für ein Auspuff für eine GS Adv. mit Adventure Koffer?
    Von Carsten im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 16.08.2004, 12:44
  2. wer hat ein GPS an der Q ?
    Von thilo im Forum Navigation
    Antworten: 18
    Letzter Beitrag: 22.06.2004, 18:56
  3. Hab da mal ein paar Fragen...
    Von Tobias im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 10:33
  4. Aus dem Leben eines Grobmotorikers?
    Von Mabaisch im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 29.03.2004, 06:19