Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Elektrikfrage: Lenker rechts => Motor aus

Erstellt von Vandroiy, 09.10.2014, 20:04 Uhr · 14 Antworten · 1.090 Aufrufe

  1. Registriert seit
    13.08.2007
    Beiträge
    16

    Unglücklich Elektrikfrage: Lenker rechts => Motor aus

    #1
    Hallo zusammen,

    habe heute bei laufendem Motor rückwärts rangiert und dabei den Lenker ganz nach rechts eingeschlagen. Dann ging der Motor samt Zündung aus. Dachte erst, ich wäre versehentlich an den Kill-Schalter gekommen.

    Wollte sie dann wieder anlassen, aber: nichts mehr. Etwas später habe ich bemerkt, dass die Zündung läuft und der Motor problemlos angelassen werden kann, wenn der Lenker links herum eingeschlagen ist. Ab der Mitte bis eben rechts geht der Motor samt Zündung sofort aus. Dies bei waagrecht stehendem Motorrad. Die Uhr im FID geht übrigens nicht aus.

    Habt ihr einen Tipp für mich, wo ich mit der Suche beginnen könnte. Habe nochmal vorsichtig rechts eingeschlagen, aber keine Kabel gefunden, die dabei unter Spannung stehen, das war nämlich mein erster Verdacht.

    Vielen Dank für die Hilfe

    Holger

  2. Registriert seit
    10.07.2007
    Beiträge
    19.776

    Standard

    #2
    Kabel zum Zündschloss sind unterbrochen ...
    Der Stecker dazu sitzt unter dem Tank.

  3. Registriert seit
    11.01.2007
    Beiträge
    602

    Standard

    #3
    Hallo Holger,

    eventuell ein Kabel das aus dem Zündschloss kommt unterbrochen ???
    Wackle mal direkt unter dem Zündschloss an den Kabeln und sieh was passiert.
    Gruß Bernd

  4. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #4
    Zündlichtschalter defekt. (Kabel am Unterteil des Zündschlosses ab)

  5. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #5
    Zitat Zitat von Benno Beitrag anzeigen
    Zündlichtschalter defekt. (Kabel am Unterteil des Zündschlosses ab)
    Stimmt - neben dem Hallgeber ein 11x0er-Klassiker! Ich hatte beide an der 11er!

  6. Registriert seit
    13.08.2007
    Beiträge
    16

    Standard

    #6
    Hallo zusammen,

    vielen Dank für die schnelle Antwort und die vielen Ideen. Die Tipps waren sehr hilfreich: wenn ich am Kabel wackle, das aus dem Zündschloss unten kommt, ruft das genau den Effekt hervor, der auch beim Einschlagen des Lenkers kommt.

    Soweit eingegrenzt ist das schonmal hervorragend. Leider ist das Zündschloss in meinem "Schrauberbuch" überhaupt nicht beschrieben. Ist das weisse Kunststoffteil, wo das Kabel ins Zündschloss geht, ein Stecker? Er liess sich nicht mit geringer Kraft abziehen, daher habe ich es gar nicht weiter versucht.

    Wie würdet ihr da weiter vorgehen, kann man das zerlegen? Ich vermute das Zündschloss ist von unten an den Lenker geschraubt? Kann man da, würde mich eher als ambitionierten Schrauberlaien sehen, überhaupt was machen?

    Viele Grüsse

    Holger

  7. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #7
    Das Zündschloss im Ganzen besteht aus zwei Teilen, oben das Schloss, unten der Zündlichtschalter. Die musst du trennen und dazu eine kleine Madenschraube lösen, die unter Siegellack verborgen ist.

    Schaust du hier:

    1100 GS geht bei vollem Lenkereinschlag nach Links aus. Wie Fehler eingrenzen?

    Und ganz allgemein der Hinweis auf die Suche-Funktion mit dem Stichwort Zündlichtschalter.

  8. Registriert seit
    13.08.2007
    Beiträge
    16

    Standard

    #8
    Danke nochmal für den Tipp (auch für den mit der Suchfunktion ).

    Die Lötstellen sehen alle gut aus, ist also vermutlich doch ein Kabelbruch. Ich werde mal auf die Suche gehen. Zuerst muss ich noch rausfinden, welche Kabel für die Zündung zuständig sind ... => Suchfunktion

    Gruss, Holger

  9. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #9
    Kabelbaum aufschneiden mit Rasierklinge .... es sind nur 4 Kabel .... der Defekt sollte schnell gefunden sein ... löten - Schrumpfschlauch über die Lötstelle und alles mit Gewebeband abwickeln .... feddich

    ein neuer Einsatz kostet um 70.-€

  10. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #10


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motor aus, die 3. / Bremsnachrüstung
    Von DaPatrik im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 33
    Letzter Beitrag: 28.07.2008, 19:56
  2. Motor aus
    Von Wienerwilhelm im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 28.05.2008, 06:27
  3. 1150 GS-Motor aus 2001 zu verkaufen
    Von Scrambler7 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 22.05.2008, 10:21
  4. fast Unfall wg. Motor aus während der Fahrt
    Von Burgerkiller im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 26
    Letzter Beitrag: 10.05.2008, 21:52
  5. 30°C-Luft;100°C-Motor;Ampel 4min auf ROT;Motor AUS ?
    Von Eddilife im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 03.05.2008, 09:02