Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Elektrikfrage: Lenker rechts => Motor aus

Erstellt von Vandroiy, 09.10.2014, 20:04 Uhr · 14 Antworten · 1.089 Aufrufe

  1. Registriert seit
    13.08.2007
    Beiträge
    16

    Standard

    #11
    Hallo,

    wie von Euch vermutet. Auf der Höhe des ersten Kabelbinders war das rote Kabel komplett durchgebrochen, das lila nahezu ebenso. Jetzt muss ich nur wieder herausfinden, wie ich die Kabel wieder zusammenbringe. Aus irgendeinem Grund lässt sich das nicht löten, das Lötzinn perlt an der Litze einfach ab. Meine japanischen Steckverbinder habe ich verschenkt, da ich dachte sie nach dem Verkauf der XT nie mehr zu brauchen, tja Wenn gar nichts hilft, wird es wohl die gute alte Lüsterklemme.

    Gruss, Holger

  2. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #12
    Wenn löten nicht klappt, sind die Kabel schon korrodiert. Das lässt sich evtl mit Lötwasser (verdünnte Säure) beheben.
    Möglicherweise hilft es auch, etwas mehr Kabel heraus zu schneiden.

  3. Registriert seit
    13.08.2007
    Beiträge
    16

    Standard

    #13
    Da war kein Durchkommen. Im Netz habe ich einen Tipp gefunden, die Litze mit feinem Schmirgelpapier aufzurauen. Danach ging es schon etwas besser, trotzdem erschien es mir nicht besonders vertrauenserweckend. Ich habe mich letztlich doch für die Variante "Lüsterklemme" entschieden und habe alles fest in Isolierband eingepackt.

    Die Kabelbinder habe ich zwar wieder angebracht aber im vorderen Bereich eher locker.

  4. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #14
    Kabelummantelung ab .... Litze auffächern .... auf festen graden Untergrund legen und mit Messerklinge abziehen bis die Litze wieder blank ist .... ja auch Löten ist eine Kunst für sich

    Klemmen und Stromdiebe sind Pfusch...

  5. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #15
    löten ist auch pfusch.
    ordentliche verbindungen werden gecrimpt.

    (ja, ich löte auch hier und da)


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Motor aus, die 3. / Bremsnachrüstung
    Von DaPatrik im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 33
    Letzter Beitrag: 28.07.2008, 19:56
  2. Motor aus
    Von Wienerwilhelm im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 28.05.2008, 06:27
  3. 1150 GS-Motor aus 2001 zu verkaufen
    Von Scrambler7 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 22.05.2008, 10:21
  4. fast Unfall wg. Motor aus während der Fahrt
    Von Burgerkiller im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 26
    Letzter Beitrag: 10.05.2008, 21:52
  5. 30°C-Luft;100°C-Motor;Ampel 4min auf ROT;Motor AUS ?
    Von Eddilife im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 03.05.2008, 09:02