Ergebnis 1 bis 8 von 8

Elektrisches Problem Leerlauflampe

Erstellt von uwkedeli, 24.10.2011, 00:24 Uhr · 7 Antworten · 1.731 Aufrufe

  1. Registriert seit
    05.10.2011
    Beiträge
    3

    Standard Elektrisches Problem Leerlauflampe

    #1
    Hallo zusammen, meine 1150GS Bj.1999 hat ein elektrisches Problem das sich wie folgt bemerkbar macht. Zündung an, kein leuchten der Leerlauflampe und Batterielampe. Motor gestartet(mit wenig Drehzahl) kein leuchten der Leerlauf und Batterielampe. Erst bei einer Drehzahlerhöhung auf min. 4000 U/min geht die Leerlauflampe und Batterielampe schwach an und bleibt auch dann bei Leerlaufdrehzahl an. Wenn die Reservelampe aktiv wird, leuchtet im Leerlauf nur die Reservelampe mit der Batterielampe schwach. Hat jemand schon einmal ein ähnliches Problem gehabt oder gibt es einen Lösungsvorschlag ??
    Ich freue mich auf eine gute zusammenarbeit.

    Gruß Uwkedeli

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #2
    HI
    Ich tippe auf eine schlechte Steckverbindung des Steckers für das "Lampengrab" oder auf einen miesen Getriebeschalter
    gerd

  3. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #3
    Hi Uwkedeli

    Tippe auf defekten Generator. Entweder Anker,Dioden,oder Regler
    Alles schön im Generator verbaut.

    MFG Jerry

    two beer or not two beer shakesbeer

  4. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #4
    Hi
    Gerd liegt richtig, Massefehler am Kontrollinstrument, LLschalter defekt.

  5. Registriert seit
    05.10.2011
    Beiträge
    3

    Standard Fehler gefunden

    #5
    Hallo habe nachdem ich den halben Kabelbaum auseinandergenommen habe, endlich den Fehler gefunden. BMW hat mit hilfe einer Klemmtechnik und Y-Verkabelung die Masskabel für die Anzeigelampen im Kabelstrang zwischen einem Mehrfachstecker unterm Tank zum Lampenkasten im Cockpit untergebracht. Da sich diese klemmtechnik im Kabelbaum gelöhst hatte, fehlten mir bei der Batterie-,Reserve- und Leerlauflampe die Masse.
    Danke für eure Ideen, diese mich wohl auf den richtigen Weg gebracht haben. Wenn es mir gelingt werde ich Bilder vom Tatort hinzufügen.

  6. Registriert seit
    17.04.2011
    Beiträge
    183

    Standard

    #6
    Hi Uwkedeli

    Vorsicht fackel Deine Q nicht ab

    Nach meinem Schaltpan sind alle drei Lampen nicht direkt an Masse angeschlossen
    Die Batteriekontrolle bekommt Strom vom Zündschloss und Masse vom Generator
    Die Neutrallampe bekommt Strom vom Zündschloss und Masse über die Startsperrschaltung,die Reservelampe holt sich die Masse über den Benzinstandgeber.
    Das Klemmstück kann nur eine Plusverteilung vom Zündschloss sein wenn die Kabel an alle drei Lampen gehen


    MFG Jerry


    two beer or not two beer shakesbeer

  7. Registriert seit
    05.10.2011
    Beiträge
    3

    Standard

    #7
    [QUOTE=jerry-Q;860636]Hi Uwkedeli

    Vorsicht fackel Deine Q nicht ab

    Nach meinem Schaltpan sind alle drei Lampen nicht direkt an Masse angeschlossen
    Die Batteriekontrolle bekommt Strom vom Zündschloss und Masse vom Generator
    Die Neutrallampe bekommt Strom vom Zündschloss und Masse über die Startsperrschaltung,die Reservelampe holt sich die Masse über den Benzinstandgeber.
    Das Klemmstück kann nur eine Plusverteilung vom Zündschloss sein wenn die Kabel an alle drei Lampen gehen


    MFG Jerry


    Danke für den Hinweis, hatte angenommen das dieses eine Masseverbindung ist. Habe natürlich die defekte Verbindung nur wiederhergestellt. Trotzdem finde ich es klasse, das leute die Texte mit Verstand lesen.

    MFG uwkedeli

  8. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #8
    Hi
    Das Kontrollampengrab
    Das Öllichtchen hängt auf einer Seite am gemeinsamen Plus (PIN5), die andere wird über den Druckschalter gegen Masse geschaltet (P8).
    Die Fernlichtkontrolle bekommt von Fernlichtschalter Plus (P2) und geht auf die gemeinsame Masse PIN1
    Die Generatorleuchte hängt auf einer Seite am gemeinsamen Plus (PIN5), die andere wird an die Limawicklung geführt.
    Erzeugt die Lima keinen Strom, dann fliesst der Lampenstrom über deren Wicklung an Masse. Erzeugt die Lima Strom, dann fliesst nix mehr,
    weil die Spannung an diesem Anschluss steigt. Die Spannungsdifferenz wird so klein, dass die Lampe nicht mehr leuchtet.
    Die Blinkerkontrollen werden vom Blinkgeber mit Spannung versorgt (P3&4) und und gehen auf die gemeinsame Masse PIN1
    Die ABS-Leuchte W (=!)hängt auf einer Seite am gemeinsamen Plus (PIN5), die andere (P11) wird über das Steuergerät ABS gegen Masse geschaltet
    Die ABS-Leuchte WR (=ABS) wird vom ABS-Warnrelais versorgt (P10) und und geht auf die gemeinsame Masse PIN1
    Die Neutralleuchte hängt auf einer Seite am gemeinsamen Plus (PIN5), die andere wird über den Getriebeschalter gegen Masse geschaltet (P7).
    Die Tankleuchte hängt auf einer Seite am gemeinsamen Plus (PIN5), die andere wird über den Tankschalterschalter gegen Masse geschaltet (P9).

    Die Knoten für P5 bzw P1 liegen auf Seite der Kontrolleinheit, also nicht im Kabelbaum.
    Der Masseanschluss geht über einen Knoten (X9402) im Kabelbaum zum zentralen Massepunkt auf dem Getriebe. PLUS kommt über einen Knoten (X9451) im Kabelbaum von F1
    gerd


 

Ähnliche Themen

  1. Problem mit dem ABS :(((
    Von Sealiner im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 27.05.2013, 18:52
  2. Leerlauflampe leuchtet nicht
    Von sebi90 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 05.04.2012, 08:28
  3. ABS Problem
    Von aglassinger im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 28.05.2011, 22:36
  4. BMW R80 G\S Problem
    Von mollrop1235 im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 16.02.2008, 17:09
  5. Ein Problem...
    Von Vossi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 21
    Letzter Beitrag: 05.03.2007, 10:44