Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Erste Ausfahrt - abruptes Ende - Elektriklurch

Erstellt von stoe, 04.04.2011, 03:59 Uhr · 17 Antworten · 1.907 Aufrufe

  1. Registriert seit
    23.01.2007
    Beiträge
    405

    Unglücklich Erste Ausfahrt - abruptes Ende - Elektriklurch

    #1
    Hi all,
    so, das sollte nun heute meine 1. Ausfahrt (ja , mangels Zeit erst heute) ins Berliner Umland werden...
    Also schnell vorher noch zu Tante Louise und dann auf die Bahn Richtung nördliches Berliner Umland.
    Ausfahrt Oberkrämer - ab auf die Landstrasse ... und dann bei der Ortsdurchfahrt Velten kam sie... die von mir so verhasste Lade - Kontroll-Leuchte. Nach 20 KM war dann endgültig Zappe.
    Seit dem Ausfall meiner 100 GS in Karlsruhe aufm Rückweg von den Pyrenäen (siehe meinen Thread im Reiseteil) hasse ich dieses Teil .
    Dank ACE (2. Mal in 6 Monaten) und schnell gekommenen Abschlepper (30 Minuten) nahm alles noch ein hablwegs gutes Ende. Die Kuh wartet jetzt in Spandau auf Meister Pevecs (ihren Erstbesitzer).

    Zu den Fakten:

    Gelbatterie - letztes Jahr neu und hing über Winter am Ladergerät.

    Tippe also auf LIMA (Stator, Rotor, Anker -Keine Ahnung) oder Regler.
    Bin mir im Moment gar nicht so sicher, ob s das alles bei diesem neumodischen Elektroschnickes hat oder nich. Bei der 100 GS war alles so schön einfach und übersichtlich.

    By the way: hört man oder merkt man es, wenn sich der Polyriemen aufbröselt.

    ... und any ideas, was dei Reparatur eines Lima-Schadens (1150 GS Bj. 2003 mit allen "Gepfeife und Gepiepse)"kosten kann
    Vielen Dank vorab und trurigen Gruß aus Berlin

    Stö

  2. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #2
    Ich würde erst mal nach dem Keilriemen schauen, ob der evtl. gerissen ist. Ansonsten hat deine GS eine komplette Lima incl. Regler, das ist deutlich anders gemacht als an der 2V und eher so wie in Autos. Von kaputten Limas an den 4V hört man allerdings praktisch nie was; es sollte da im Falle eines Falles genügend Gebrauchtteile geben.

  3. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #3
    Hi
    Die Lima kosten bei BMW etwa 300EUR, im freien Handel die Hälfte.
    Hab' aber auch noch nie etwas von einem LiMadefekt gehört
    gerd

  4. Registriert seit
    04.03.2011
    Beiträge
    78

    Standard

    #4
    Polykeilriemen gerissen?
    Hatten wir auch schon auf ner Tour.
    Der hatte sich durch Greräusche angekündigt.
    Wir hatten ein Teil im Gepäck.
    Nach ner 1/2Std gings weiter.

  5. Registriert seit
    23.01.2007
    Beiträge
    405

    Daumen hoch Danke ersma

    #5
    Hallo,
    vielen Dank für Eure Antworten.
    Ja, ja in meinem Reisegepäck habe ich auch die Riemenscheiben und einen gebrauchten Polyriemen, aber halt nich für ne Tour ins Umland. Müsste mich aber auch erst vorher belesen. Hab halt bisher mehr meine gute alte PD gewartet und zerlegt.
    Geräusche waren allerdings keine zu hören. Wobei ich nicht weis, ob man das Geräusch nur beim Zerfetzen oder noch später hören müsste.
    Lampe ging ja bei annähernd Vmax auf der BAB an - da hörste nix.
    Später über Land und durch Dörfer hab ich nix gehört, was da nich hingehört.
    Schaun mer mal - heute sprech ich ersma mit Bernard.

    Gruß aus Berlin

    Stö

  6. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Standard

    #6
    Hi Stoe,

    kennste die?

    A.L.S. Berlin
    Tel: 76764989
    Mierstrasse 7 in 12055 Berlin

    Da bringste die alte Lima/Anlasser hin und bekommst eine generalüberholte, 1150er Lima kostet ca. 120.-€.

  7. Registriert seit
    23.01.2007
    Beiträge
    405

    Lächeln Der Polyriemen wars

    #7
    Hi all,
    kurzer Anruf bei Bernard und the winner is... der Polyriemen.
    Hab s wie schon gesagt unterwegs nicht bemerkt.
    Kündigt sich das vorher irgendwie an? Wird die Batterie z.B. nie voll geladen, wenn der Riemen so langsam an Spannung verliert?

    Moped ist schon fast fertig. Dat is Service.

    Gruß

    Stö

  8. Registriert seit
    23.01.2007
    Beiträge
    405

    Daumen hoch Danke, Andreas

    #8
    @ Andreas.

    Hallo, hat sich ersma erledigt (s. meinen Vorbeitrag).
    Hört sich aber gut an, wenn man s mal braucht - wird notiert.
    Danke!

    Stö

  9. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #9
    Zitat Zitat von stoe Beitrag anzeigen
    Hi all,
    kurzer Anruf bei Bernard und the winner is... der Polyriemen.
    Hab s wie schon gesagt unterwegs nicht bemerkt.
    Kündigt sich das vorher irgendwie an? Wird die Batterie z.B. nie voll geladen, wenn der Riemen so langsam an Spannung verliert?

    Moped ist schon fast fertig. Dat is Service.

    Gruß

    Stö
    Moin,

    dat würd mich auch ma interessieren Weiss das jemand ?? Oder muss man zur Kontrolle des Riemens immer vorne den Deckel abnehmen ??

  10. Registriert seit
    07.05.2010
    Beiträge
    253

    Standard

    #10
    Zitat Zitat von stoe Beitrag anzeigen
    Hi all,
    kurzer Anruf bei Bernard und the winner is... der Polyriemen.
    Hab s wie schon gesagt unterwegs nicht bemerkt.
    Hallo,
    wieviel km hat deine Dicke denn drauf?
    Zu dem Polyriemen hab ich auch dunkel im Kopf, dass BMW das Serviceintervall von ursprünglich 60 auf 40tkm geändert hat.

    Gruss
    Joe

    Edit: Typo


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Erste Ausfahrt 2011
    Von KleinAuheimer im Forum Smalltalk und Offtopic
    Antworten: 6
    Letzter Beitrag: 09.01.2011, 23:00
  2. Erste Ausfahrt in 2009
    Von smarthornet64 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 02.03.2009, 19:01
  3. Erste Ausfahrt 09
    Von Lucy im Forum Touren- & Reiseberichte
    Antworten: 16
    Letzter Beitrag: 13.01.2009, 18:47
  4. Erste Ausfahrt
    Von omme67 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 5
    Letzter Beitrag: 25.08.2008, 11:02
  5. Erste Ausfahrt
    Von GSCHBE im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 05.05.2008, 11:34