Ergebnis 1 bis 10 von 10

Fahrlicht Abblendlicht defekt

Erstellt von riedgrasmeister, 19.03.2011, 20:13 Uhr · 9 Antworten · 2.298 Aufrufe

  1. Registriert seit
    06.03.2011
    Beiträge
    11

    Standard Fahrlicht Abblendlicht defekt

    #1

    Seit 2 Tagen bin ich an der gr. Inspektion. Alle Öle, Ventile checken, blöden Benzinfilter wechseln..ist ja ein elendes gefummel.
    Jetzt geht mein Fahrlicht nicht ...ich denk..neue Birne..aber nein????


    Und die Benzinanzeige im FID geht auch nicht, das war aber schon vorher?
    Kann das zusammen hängen.
    Öltemperatur geht und das gelbe Warnlicht auch!!
    Was kann das sein??
    Es kommt kein Strom am Kabel.vom Abblendlicht????.......wenn der Motor läuft???


    Weiss da jemand einen RAt.

    Was ist eigentlich das Entlastungs- Relais und was für ne Funktion hat es????


    Also schon mal 1000 Dank für qualifizierten RAT!!

  2. Registriert seit
    22.12.2010
    Beiträge
    91

    Standard

    #2
    Wenn Du die grosse Inspektion schon als elendes gefummel bezeichnest,ist es glaub ich den rest zu belassen.

  3. Registriert seit
    06.03.2011
    Beiträge
    11

    Standard

    #3
    Zitat Zitat von platinus Beitrag anzeigen
    Wenn Du die grosse Inspektion schon als elendes gefummel bezeichnest,ist es glaub ich den rest zu belassen.
    Na den Tank runter, die ganze Benzinversorgung raus....soll kein gefummel sein??? Dann weiss ich auch nicht was du sonst so schraubst.
    Und danke für den nicht ganz logischen RAT!!

  4. Registriert seit
    04.09.2006
    Beiträge
    105

    Standard

    #4
    Hallo Riedgrasmeister,

    ob Deine Benzinanzeige im FID schon vorher nicht ging, das können ja wir nicht wissen ...

    Ich habe grad auch die große Inspektion gemacht (40000er KD) mit Benzinfilterwechsel etc., da hab ich mich gewundert über die vielen Kabel, die sich da so um den Rahmen schmiegen ... hast da evtl. eines abgerissen - soll ja vorkommen (wenn andere es schaffen, den rechten Gaszug bei der Arbeit auszuhängen ...).

    Hast Du die Birne schon überprüft? Liegt Spannung an der Fassung an? Geht das Fernlicht? Funktionierte das Abblendlicht vorher ... viele Fragen, wahrscheinlich hilft Dir keine. Jedenfalls viel Erfolg bei der Fehlersuche.

    Gruß Norbert

  5. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #5
    Zitat Zitat von norei Beitrag anzeigen
    Hallo Riedgrasmeister,

    ob Deine Benzinanzeige im FID schon vorher nicht ging, das können ja wir nicht wissen ...

    Ich habe grad auch die große Inspektion gemacht (40000er KD) mit Benzinfilterwechsel etc., da hab ich mich gewundert über die vielen Kabel, die sich da so um den Rahmen schmiegen ... hast da evtl. eines abgerissen - soll ja vorkommen (wenn andere es schaffen, den rechten Gaszug bei der Arbeit auszuhängen ...).

    Hast Du die Birne schon überprüft? Liegt Spannung an der Fassung an? Geht das Fernlicht? Funktionierte das Abblendlicht vorher ... viele Fragen, wahrscheinlich hilft Dir keine. Jedenfalls viel Erfolg bei der Fehlersuche.

    Gruß Norbert
    na,

    das schafft ja wohl fast jeder

  6. Registriert seit
    04.09.2006
    Beiträge
    105

    Standard

    #6
    Zitat Zitat von Hans BHV Beitrag anzeigen
    na,

    das schafft ja wohl fast jeder
    Ich hab's nicht geschafft - aber: ... pssst ... ich hab vorher viel hier im Forum darüber gelesen ...

    Gruß Norbert

  7. Registriert seit
    06.03.2011
    Beiträge
    11

    Standard Abblendlich

    #7
    Irgendwie bringt mich das alles nicht wirklich weiter!!!

  8. Registriert seit
    11.02.2010
    Beiträge
    1.833

    Standard

    #8
    Hast du die Sicherungen geprüft? Auch wenn diese intakt aussieht, eventuell tauschen.

    Gruß
    Peter

  9. Registriert seit
    06.03.2011
    Beiträge
    11

    Standard Fahrlicht

    #9
    :o
    Sorry, aber für das Fahrlicht gibt es keine eigene Sicherung!!!!!!!!!!11

  10. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #10
    Hi :-)
    Zitat Zitat von riedgrasmeister Beitrag anzeigen
    :o
    Sorry, aber für das Fahrlicht gibt es keine eigene Sicherung!!!!!!!!!!11
    Aber fürs FID, das funzt ja auch nicht. Guckst DU hier: http://www.powerboxer.de/4V-Zentrale...er-Zugang.html

    Könnte es vielleicht sein, dass Du bei Deinem "Gefummel" den Stecker am Tank nicht richtig zusammengebastelt hast? Dann is natürlich auch nix mit Tankanzeige.

    Und außer dem Benzinfilterwechsel, den ich aber auch nicht sooo schlimm finde, ist die Wartung bei ner 11XXer GS doch echt ein Witz, oder? Stell mal Ventile bei diversen Mitbewerbern ein. Da kannste Fummeln!!! Und dann auch noch mit Tassenstösseln und Plättchen tauschen. Da musst Du Fummeln, Messen, Rechnen, Neue Scheiben besorgen, usw. Da ist ja die Saison schon fast wieder rum, bist Du fertig bist. Bei ner 11XXer GS ist das in ner halben Stunde bei ner Tasse Kaffee und ner Zigarette oder einem Stück Kuchen erledigt.


 

Ähnliche Themen

  1. Abblendlicht + Fernlicht defekt, Lichthupe aber i.O.!?
    Von fast_fredy im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 24.09.2016, 10:19
  2. Fahrlicht (Abblendlicht) geht nicht, Lampe i.O.
    Von hupi62 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 30.12.2015, 17:18
  3. Abblendlicht defekt
    Von Fredl im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 02.08.2011, 16:34
  4. Hilfe Abblendlicht defekt
    Von fiftyeight im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 07.03.2011, 18:03
  5. Fahrlicht geht nach Defekt an Scheinwerfer / Lampe nicht mehr an
    Von blackbirddh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 13.02.2007, 23:05