Ergebnis 1 bis 9 von 9

Fahrtzeitzähler

Erstellt von nero14, 09.07.2012, 22:20 Uhr · 8 Antworten · 848 Aufrufe

  1. Registriert seit
    09.07.2012
    Beiträge
    31

    Standard Fahrtzeitzähler

    #1
    Hallo,

    vielleicht kann mir jemand helfen, seit meiner letzten Sauerlandtour ist die Borduhr ausgestiegen.
    Bei jedes mal Zündung aus geht die Uhr auch auf 00:00. Zündung an - fängt sie an zu zählen.
    Eine eingebaute Baterie gibts doch hier nicht, oder? Weil, wenn ich die Bordbatterie abklemme - ist die Uhr ja auch aus.

    Habe demnächst 14 Tage Alpenurlaub vor und will deswegen nicht gern liegen bleiben.

  2. Registriert seit
    10.07.2007
    Beiträge
    19.774

    Standard

    #2
    da ist ne sicherung defekt (nr 4 oder 5 ?)

  3. Registriert seit
    09.07.2012
    Beiträge
    31

    Standard

    #3
    danke, muß morgen gleich mal danach schauen

  4. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #4
    So kündigt sich aber auch der nahe Exitus der Batterie an. Also prüfe auch mal den Ladezustend der Batterie. Rechtzeitig eine neue Batterie montiert, kann viel Ärger ersparen.

    CU
    Jonni

  5. Registriert seit
    10.07.2007
    Beiträge
    19.774

    Standard

    #5
    dann würde sie aber erst beim starten nullen, nicht bei "zündung aus"

  6. Registriert seit
    07.05.2009
    Beiträge
    76

    Standard

    #6
    Auf der selben Sicherung hängt auch die Steckdose. Kann also gut mal passieren, dass die Sicherung fliegt, wenn da was dranhängt, oder mit selbstgebastelten Adaptern und falschen Ladegeräten hantiert wird

    Vorteil: Seit ich diese im Winter rausnehme, reicht einmal laden über den ganzen (kurzen) Winter

  7. Registriert seit
    09.07.2012
    Beiträge
    31

    Standard

    #7
    danke, es war dann wohl die Sicherung.
    und ich hab diesen Winter das erste mal so ein neues "super Ladegerät" drangehangen, welches die BAtterie städig entleeren und laden soll....
    Vorher hatte ich alle die Jahre die Bakterie ausgebaut und mit einem konventionellen PKW-Ladegerät geladen. Scheinbar funktioniert das besser und ich hatte auch das Gefühl, das dieses Jahr die Batterie im Frühjahr nicht wirklich die volle Leistung hatte wie sonst immer.

  8. Registriert seit
    10.07.2007
    Beiträge
    19.774

    Standard

    #8
    Zitat Zitat von nero14 Beitrag anzeigen
    ... ich hatte auch das Gefühl, das dieses Jahr die Batterie im Frühjahr nicht wirklich die volle Leistung hatte wie sonst immer.
    bei defekter sicherung kein wunder

  9. Registriert seit
    07.05.2009
    Beiträge
    76

    Standard

    #9
    ging mir damals mit so nem Batterie-Trainer so, der mit hochstromigen Impulsen arbeitet... flutsch, war die Sicherung hin...