Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 41

Fehlender Kraftschluss. Bitte um Hilfe!!!

Erstellt von MarTwin, 13.05.2012, 17:26 Uhr · 40 Antworten · 4.972 Aufrufe

  1. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #21
    Hermann, unter normalen Gesichtspunkten hast du damit recht.
    Nachdem er aber geschrieben hat, dass er bei der Montage Kraft aufwenden musste, gehe ich davon aus, dass der Zylinder weit heraus gestanden ist (warum auch immer). Somit strömt Flüssigkeit zurück in den Ausgleichsbehälter.
    Nachdem der Level aber wohl okay war bzw. ist, bleibt nur a) der Nehmerzylinder oder b) der Geberzylinder als mögliche Fehlerquelle über.
    Bei a) wäre eine verbogene oder verschlissene Druckstange denkbar und/oder ein zerdepperdes Ausrücklager das im Zylinder festgefressen ist.
    Bei b) nur, dass eine Verstopfung o.ä. vorliegt die zu sporadischem Blockieren des NZ führt weil der Druck nicht zurück weichen kann. Alles andere hätte aller Voraussicht nach eine dauerhafte Sörung zur Folge.

    Als Möglichkeit c) bleibt freilich immer noch die Kardanwelle übrig. Mag ich aber immer noch nicht recht dran glauben. Die Wahrscheinlichkeit dass km-weise alles okay ist und dann abrupt fast gar kein Vortrieb mehr da ist und nach Abkühlen wieder alles funktioniert, scheint mir bei einem rein mechanischen Teil mit dieser Materialpaarung einfach sehr gering zu sein.

    Gruß Peter

  2. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #22
    Hi
    Kardanwelle. Wenn man diesen Verdacht nicht hat sieht man es auch nicht. Hat man diesen Verdacht, spannt die Kardanwelle in den schraubsteock und versucht sie mit Hilfe eines langen Hebels oder einer mörderischen Wasserpumpenzange zu verdrehen: Keine Chance, das Ding hält! Erst das Getriebe schafft es.
    http://www.powerboxer.de/hinterachse...-kardan-praxis
    gerd
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken kaw-schwi-12t.jpg   kaw-schwi-17t.jpg   kaw-schwi20t.jpg  

  3. Registriert seit
    11.12.2011
    Beiträge
    542

    Standard

    #23
    Hy,
    würde mal die Flüssigkeit der Kupplung tauschen. Nicht das dir der Wasseranteil in der Flüssigkeit dampfen Anfang und dir da einen Hund rein haut.

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #24
    Hat die Kupplung eigentlich gestunken oder hat sie sich anders angefühlt als das passiert ist?
    Und wie viel km hat die Kuh momentan runter?

  5. Registriert seit
    09.04.2008
    Beiträge
    2.772

    Standard

    #25
    hallo martwin,

    ich würde auch auf defekt des ruckdämpfers in der k-welle tippen.
    mit neuer sinterkupplung würde ich folgenden brutalo-test durchführen:
    mopete im ersten gang und mit laufendem motor mit voll gezogenen bremsen im stand einkuppeln. wenn du bei mittlerer drehzahl den motor nicht abwürgen kannst, und es stinkt nach kurzer zeit nach gummi: bingo!

    die ausgebaute k-welle kann man selbstverständlich auch mit grobem schraubstock und langem hebel versuchen, in sich zu verdrehen.

    toitoitoi,

    grüße vom elfer-schwob

  6. Registriert seit
    19.05.2009
    Beiträge
    259

    Standard

    #26
    Hmmm... gute Frage mit dem Gestank. Ich habe gerade mit den Kumpels telefoniert, denn an einen Kupplungsgestank kann sich niemand wirklich erinnern. Sprich kann sein...

    Ich werde jetzt mal das kleinere Übel anpacken und die Kupplungsflüssigkeit tauschen (ordentlich durchspülen).

    Der Kupplungsnehmerzylinder hat soweit gut ausgesehen. Das Drucklager ließ sich leicht drehen und war auf Anschlag heraußen. In der Aufnahme des Zylinders (Die Bohrung im Getriebegehäuse) waren eine paar Tropfen Kupplungsflüssigkeit. Es war als fast gänzlich trocken.
    Nachträglich betrachtet wäre es interessant ob der Zylinder zuviel Anpressdruck auf die Ausrückstange ausübt? Ich habe ihn ja mit einer Hand fest draufrücken müssen um mit der freien Hand die Verschraubung anzubringen.
    Die Ausrückstange hat auch okay ausgesehen. Gerade und keine Verfärbungen an den Enden. B.t.w.: Der Filzring ist bei mir diagonal durchtrennt (aber an seinem Platz befindlich). Ist das normal oder muss der Filzring geschlossen sein?

    Sollte es tatsächlich der Kardan sein habe ich um dies auch festzustellen (geht ja scheinbar nur optisch nach Ausbau) wieder einige Schraubarbeit vor mir...

    @elfer-schwob: Im kalten Zustand beißt die Kupplung jedenfalls gut. Ich habe einen dsbzgl. Test bei der ersten Probefahrt durchgeführt. Aber bei der zweiten Ausfahrt über den Hausberg bin ich dann wieder aus den GS-Wolken gefallen... :-(
    Ich kann sie aber wieder warmfahren und dann überlast. Mal schauen ob sich Gestank einstellt und vor Allem wonach... Dass die Kardanwelle im Ruckdämpfer nach deren Erwärmung durchrutscht...?

  7. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #27
    Flüssigkeit tauschen ist eh kein Luxus.
    Hört sich aber nicht gut an - scheint wirklich die Welle zu sein.
    An den Gestank erinnert man sich normalerweise.
    Tolles Ding! Bei 3 Möglichkeiten hast du die 2 teuersten gewählt bzw. die Rep. noch vor dir.
    Es gibt Tage da verliert man!

  8. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #28
    Zitat Zitat von Loferer Beitrag anzeigen
    Hy,
    ... Nicht das dir der Wasseranteil in der Flüssigkeit dampfen Anfang und dir da einen Hund rein haut.

    Dann wäre eher das Gegenteil (eine nicht korrekt trennende Kupplung) das Resultat.
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    ...
    Es gibt Tage da verliert man!
    und Tage, da gewinnen die anderen.

  9. Registriert seit
    11.12.2011
    Beiträge
    542

    Standard

    #29
    Zitat Zitat von palmstrollo Beitrag anzeigen

    Dann wäre eher das Gegenteil (eine nicht korrekt trennende Kupplung) das Resultat.

    und Tage, da gewinnen die anderen.
    Ich weiß aber ein versuch ist es wert, wen die Flüssigkeit schon 4 Jahre alt ist. Kann es ja ned schaden.

  10. Registriert seit
    05.06.2008
    Beiträge
    297

    Standard

    #30
    sorry, SPAM


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Bitte um Hilfe!!!
    Von Hobestatt im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 03.08.2010, 08:49
  2. Bitte um Hilfe bei der Tankhalterung
    Von Udo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 16.12.2009, 00:24
  3. Bitte um kurzfristige Hilfe
    Von schalke im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 2
    Letzter Beitrag: 23.04.2008, 22:10