Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 35

Fehlender Kraftschluss im 5ten und 6ten Gang --> Kupplung oder Kardanwelle???

Erstellt von Cow_Boy, 21.11.2012, 20:30 Uhr · 34 Antworten · 4.160 Aufrufe

  1. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #11
    Hi,
    mal ganz doof gefragt. Du hast keinen Kraftschluss zwischen 4,5 und 5,5 tausend U/min?!
    Darüber wieder Kraft?
    Meinst du vielleicht das sie da keine Leistung hat?
    Wenn das, wie alt ist dein Benzinfilter?
    Nur mal so in den Raum gestellt.
    Gruß
    Martin

  2. Registriert seit
    21.12.2009
    Beiträge
    4.105

    Standard

    #12
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi


    Stimmt teilweise.
    Der Ruckdämpfer ist vorhanden, doch auch er würde eher in den unteren Gängen reagieren. Ausserdem lässt er nicht genügend Hub zu um überspringen zu können.

    gerd
    Ach herrje, ich mit meinem "gefährlichen Halbwissen", gell, Gerd !

    Naja, mein Bruder ist der Schraubermeister, ich bin mehr der Fahrer!

  3. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #13
    Hi
    Macht ja nix. Foren sind doch dazu da Gedanken zu äussern.
    Ausserdem sind wir Beide dann schon mindestens zwei die sich schon mal geirrt haben :-)
    gerd

  4. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #14
    Hallo cow_boy,
    ich hoffe du hast das Problem in den Griff bekommen.
    Mich würde interessieren, was war es denn nun?
    Gruß
    Martin

  5. Registriert seit
    06.11.2012
    Beiträge
    10

    Standard

    #15
    Hallo, nachdem sich nun einige Gastuser bei mir gemeldet haben (PN) und ich denen nicht antworten konnte (weil eben nur Gaststatus), möchte ich heir einmal kurz mein Problem schildern:

    Wir haben die Q mitlerweile auseinander. Es stellte sich heraus, dass es sich doch um einen defekten Getriebewellensimmering handelt. Ich habe nur das Getriebe mitsamt des Endantriebes abgenommen und zu dem Motorenüberholer meines Vertrauens gebracht. Dieser wechselt mir nun direkt alle Simmeringe am Getriebe damit ich sicher Ruhe habe. Kostenpunkt: ca 100€. Leider habe ich das Getriebe noch nicht wieder, da er es erst zum neuen Jahr fertig bekommt. EInbauen kann ich es leider auch erst im Februar, sodass ich dann nochmal Stellung dazu nehmen kann. Dazwischen habe ich leider keine Zeit wegen der Prüfungsphase an meiner Hochschule :-(

    Ich muss aber sagen, dass ich positiv überrascht bin. Wenn die Sache fertig ist, habe ich wahrscheinlich erstmal wieder lange Zeit Ruhe und kann guten Gewissens meine Auslandsreisen im Sommer antreten. Zudem lohnt es sich die Arbeit selber zu machen. Mal abgesehen vom finanziellen Vorteil habe ich meine Q so nun recht gut kennengelernt und konnte mir auch gleich mal ansehen wie man denn so an andere wichtige Teile kommt, wie z.B. Kardanwelle, Kreuzgelenk, Lichtmaschine, Einspritzanlage, Luftfilter etc... Ich denke ich habe so schonmal einen groben Überblick über das Bike bekommen. Der Auseinanderbau hat mich ca 5h Zeit gekostet, wobei 2 Bier drin waren und alles extrem sorgfältig gemacht wurde. Ich habe bei jedem Kabel dreimal überlegt ob ich es wirklich lösen muss und ob es nicht anders geht. Man kann es problemlos mit ein bisschen Werkzeug und Geduld selber machen.

    Über den Einbau werde ich auch nochmal berichten. Nach der langen Zeit muss ich wahrscheinlich wieder nen bisschen fummeln und suchen wo die Kabel am Besten hinkommen, aber das wird schon klappen. Insgesamt muss ich sagen, dass die Q mir als sehr schrauberfreundlich erscheint.

    Ich würde mich freuen auch von den Gastusern hier mal zu hören wie viel Ihre Kühe runter hatten als das Problem auftrat. Weiterhin: Scheut euch nicht vor der Anmeldung, das Forum hier ist Klasse und die Leute sind sehr nett! Ein Wahrer Gewinn für alle wenn ihr auch dazu kommt!


    Liebe Grüße

  6. Registriert seit
    17.04.2004
    Beiträge
    12.700

    Standard

    #16
    Hi
    Wenn der Schaden sich nur im 5-ten und 6-ten Gang zeigt, sind es weder Kupplung noch Öl noch Kardan noch lediglich Wellendichtringe sondern es ist ein Fehler im Getriebe. An siffenden Dichtringen liegt es zu 100% nicht. Ich kann mir keinen Schaden ausserhalb des Getriebes vorstellen bei dem nur der 5. und 6. betroffen wären.
    Diese Gänge fordern das Getriebe eher am wenigsten.
    Folglich: Getriebe raus und aufmachen. Vorher mal sehen ob das Schaltgestänge irgendwo klemmt und es nicht ganz banal ist.
    Wenn es "nur" Wellendichtringe sind, muss die Reparatur leider auch nicht billig sein. Sind die Wellen eingelaufen und kann man die Dichtlippen nicht anders positionieren, so wird das Getriebe nicht dicht.
    Es klingt nach einer Fehlerbeschreibung wie in einem anderen Forum: "Bei mir (1200er) schnellt nach dem Anlassen der Leerlauf nach oben" und dann "die Werkstatt hat den Fehler. Es war der Steuerkettenspanner". Gemäss der Fehlerbeschreibung könnte es dann aber auch an der Postleitzahl liegen :-).
    gerd

  7. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #17
    Eine verölte Kupplung macht sich immer zuerst in den höchsten Gängen durch Rutschen bemerkbar.
    Wenn definitiv der Getriebeeingangswellen-WeDi gesifft hat hast du somit den Übeltäter gefunden.
    WeDi tauschen, den an der KW inspizieren, neue Mitnehmerscheibe rein oder die alte sofern möglich reinigen und zusammenbauen.

    100€ sind ein Kampfpreis, ich hoffe der Mechaniker taugt was!?

    Getriebe würde ich nicht öffnen - es sei denn es waren zuvor sonderbare Geräusche hörbar oder es litt unter Gangspringern, etc.

  8. Registriert seit
    23.07.2009
    Beiträge
    2.850

    Standard

    #18
    Ich hatte mal am Auto ein ähliches Problem.
    Wir haben alles gewechselt was in Frage kam.Nur auf einen nicht ganz zurückfahrenden Kupplungsnehmerzylinder ist keiner gekommen.
    Der sitzt in der Kupplungsglocke und hat verhindert dass diese völlig schließt.Die Kupplung war immer leicht geöffnet.Eben in den oberen gängen keine Kraftschluß wie bei einer defekten Kupplung.

  9. Registriert seit
    02.12.2012
    Beiträge
    159

    Standard

    #19
    Moin,

    Vierventilboxer hat schon(wieder) alles gut erklärt.
    Wedi raus und erneuern, Welle prüfen und weiter fahren.
    Ist ja nicht der erste Boxer mit dem Problem.
    Dabei würde ich mir noch ganz genau den Nehmerzylinder und die Druckstange anschauen.
    Leichte Undichtigkeit(Zylinder) bzw.Abnutzung(Stange) und raus mit dem Zeug.
    So wie Du beschrieben hast, hast Du den Endanrieb mit Kardan noch am Getriebe geflanscht.
    Da würde ich auf alle Fälle nochmal den Faltenbalg wegmachen und schauen,
    ob Getriebe bzw. Endantrieb dicht ist(wenn man schon dran ist ;-) ).

  10. Registriert seit
    21.10.2012
    Beiträge
    264

    Standard

    #20
    Hallo Cow Boy,

    hast Du nach dem Kupplungswechsel das Spiel am Kupplungshebel nachgestellt. Bei meinem Vorgänger, RS 1100, musste ein Spiel von 5-7mm bis zum greifen des Druckpunktes am Hebel vorhanden sein.


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Fehlender Kraftschluss. Bitte um Hilfe!!!
    Von MarTwin im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 40
    Letzter Beitrag: 24.05.2012, 11:44
  2. Starten mit eingelegtem Gang und gezogener Kupplung
    Von Malu im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 19.01.2012, 00:55
  3. aprupter Leistungsabfall ab ca. 130km/h im 6ten Gang
    Von schmock im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 19.08.2011, 17:56
  4. kurzer oder langer 6. gang ???
    Von GSEule im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 24.03.2010, 08:08
  5. Kupplung rutscht im 5. Gang?
    Von Joerner im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 12.07.2007, 08:27