Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22

Fehlendes Relais Zentrsalelektrikkasten

Erstellt von flash2106, 19.03.2016, 15:47 Uhr · 21 Antworten · 2.757 Aufrufe

  1. Registriert seit
    31.01.2016
    Beiträge
    10

    Standard Fehlendes Relais Zentrsalelektrikkasten

    #1
    Hallo zusammen,
    bin etwas verunsichert.

    Es handelt sich um eine R21 1150 GS (Baujahr Mai 2001, angeblich mit Austauschmotor von Adventure nach Umfaller)

    Im Januar noch 50 km nach dem Kauf gefahren.
    Habe vor ca. 3-4 Wochen an meiner Q oben rum (Sitzbank,Gepäckbrücke, Tank usw) alles weggebaut.

    Steht mit abgedeckter Plane draußen.

    Nun habe ich mich heute mit dem Thema "geschaltetes Plus abgreifen" beschäftigt und beim Blick in den Zentralelektrikkasten festgestellt, dass der Platz, welcher laut Reparaturanleitung (Kapitel 61.6) mit einem Codierungsstecker für Motronic belegt sein soll eben nicht mit Relais/Stecker/Schalter belegt ist, frei ist. Man sieht den weißen Steckplatz/Sockel...
    Bei powerboxer.de sieht man das dort was gesteckt ist, jedoch auf dem Bild für die 1100er nicht

    Ist das richtig so oder wurde mir dieses Teil gezockt???

    Dumme Frage: wird das Teil zwingend benötigt?

    Wo bekomme ich Ersatz her? Oder hat jemand eine Teilenummer

    Danke und Gruß Michael

    uploadfromtaptalk1458395090672.jpg

  2. Registriert seit
    09.04.2008
    Beiträge
    2.771

    Standard

    #2
    Hi Michael,

    die 1150er laufen, je nach Steuergerät-Typ, ohne Codierstecker besser/runder, als mit dem vorgeschriebenen. Daher werden die von machen Usern gerne gezogen.
    Was ziemlich sicher ist, daß Du ohne Codierstecker die AU nicht erfolgreich bestehst.
    Spätestens wenn dieser Termin ansteht, solltest Du entsprechend gebrückt haben.
    Schau bitte selbst in der von Dir genannten Liste nach, welche Farbe eigentlich reingehört bzw. welche Kontakte dieser Codierstecker brückt. Du brauchst nicht zwingend den originalen Stecker, für den der Unfreundliche unverhältnismäßig Kohle nimmt, weil dieser kein Relais, sondern nur ne einfachste Kabelbrücke beinhaltet. Ein kurzes Stück Kabel und zwei 6,3 mm Steckzungen an den Enden tun den selben Zweck.

    Grüße vom elfer-schwob

    Edith: Hab grad Dein Bildle nochmals angeschaut! Der knallgelbe Stecker liegt lose im Fach! Probiers einfach aus, wie die Karre besser läuft!

  3. Registriert seit
    31.01.2016
    Beiträge
    10

    Standard

    #3
    Hallo elfer-schwob,

    vielen Dank für die rasche und ausführliche Antwort, die mich echt beruhigt hat!
    Ok den Stecker werde ich dann mal einstecken wenn ich wieder alles zusammen hab und schauen wie sie läuft.
    Der Hinweis mit Nichtbestehen AU ohne diesen Stecker ist echt gut, das bedeutet schon mal ein paar Nerven weniger dort lassen.

    VG Michael

  4. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #4
    Hallo Michael,

    ich würde davon ausgehen, dass der Vorbesitzer sich etwas dabei gedacht hat, den knallgelben Kodierstecker (ist der Richtige für Dein Modell) abzuziehen. Meist macht man das, um das Konstantfahrruckeln (KFR, auch: Magerruckeln) zu verringern, wenn einem nichts Besseres dazu einfällt - der Stecker magert das Gemisch ab, ohne Stecker ist also das Gemisch fetter, und evtl. KFR geringer.

    Meine 2001er GS hat sich auch einen abgeruckelt, trotz penibler Synchronisation, perfekter Ventileinstellung, guten Kerzen und überhaupt... Aktuelle Lösung außer Chiptuning oder Einsatz eines PowerCommander o.Ä. findet man bei Tills.de in Form von gepaarten Einspritzdüsen (z.B. die der 1200er). Geballtes Forumswissen in 3 Sätzen... :-)

    Viel Spaß mit der 1150er! Meine gebe ich nicht mehr her!

    Schöne Grüße,
    Doppio

  5. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #5
    Hallo, Michael,

    mein Kodierstecker wurde auch mal von einer BMW-Werkstatt im Rahmen einer "Feinjustierung" ohne mein Wissen gezogen. Knappe zwei Jahre später verbrachte ich 4 Stunden beim TÜV, weil sie schlechtere Werte als ein Trabbi hatte und es sich keiner erklären konnte.
    Im Glauben, es sei etwas kaputt, fuhr ich die 50 Km zu BMW und die sagten: "Klar, dass sie die AU nicht schafft - wir haben doch damals den Stecker gezogen!" ...witzig....
    Beim Fahren ohne Stecker beschwerten sich meine Hinterherfahrer obendrein auch immer über starken Benzingeruch, sodass ich wirklich lieber mit dem Stecker fahre. Einen Ruckelunterschied habe ich noch nie bemerkt.

    Gruß, Machtien

  6. Registriert seit
    31.01.2016
    Beiträge
    10

    Standard

    #6
    Hallo Doppio und Machtien,
    ja verrückt was dieser kleine Stecker bewirkt oder eben nicht.

    Mit eurer Erfahrung bleibt mir einiges erspart und gute Tips sind immer nützlich.

    Klasse Forum, man fühlt sich direkt gut aufgehoben.

    PS.: ich erzeuge mit meinem IWL Oldtimer schon Trabi Abgase, da muss das mit der GS nicht auch noch sein, aber was solls hauptsache biken :-)

    Gruß Michael

  7. Registriert seit
    19.07.2014
    Beiträge
    677

    Standard

    #7
    Hallo zusammen, hallo Michael,
    aufgrund Deines Freds habe ich bei mir auch mal nachgeschaut... und tatsächlich das Relais fehlt bei mir auch. Bj. 2000, mehrere Vorbesitzer, mein Mopped läuft gut, hatte mir bisher nichts dabei gedacht, dass der Sockel leer ist. Aber im Juni Muss ich zum TÜV. Also habe ich nur zwei Optionen: entweder eine Kabelbrücke basteln (welche Steckplätze...?) oder, was mir lieber wäre, ein Relais kaufen: hat jemand eine Teilenummer? Bin auch gespannt, ob ich einen Unterschied bemerke, zumal ich in den nächsten Tagen die Ventile einstellen will, dann erneut synchronisiere, etc.
    VG Thomasp1050372_1.jpg

  8. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #8
    Auch wenn es in der Nachbarkneipe ist, aber die 3 Links decken alles ab:

    http://powerboxer.de/zuendanlage/571-4v1-motroniktypen
    http://powerboxer.de/gemischaufberei...antfahrruckeln
    http://powerboxer.de/zuendanlage/250-4v1-codierstecker
    Man beachte "Codierstecker.pdf" im letzten Link.

    Schöne Grüße,
    Doppio

  9. Registriert seit
    19.07.2014
    Beiträge
    677

    Standard

    #9
    Vielen Dank für die Hinweise, wenn ich richtig gesucht habe, dann müsste es dieses Relais/Stecker sein:
    61368366282 Verbindungsstecker goldgelb.
    In Gerds Anleitung als nichts anderes als eine Brückung von 4 Kabeln beschrieben. Googeln ergab dann aber oft ein Relais mit nur 2 Kontakten- es müsste doch 4 haben, oder? 5ed018ce61d4637a9e26fbdce1ce6db4d.jpg

  10. Registriert seit
    31.01.2016
    Beiträge
    10

    Standard

    #10
    Dachte immer nur zwei sind dran, egal welche Belegung, lösen diese dann unterschiedliche Zustände aus. Wenn alle 4 belegt sind kann das möglicherweise auch eine Variante sein...

    Werde meine Stecker auch mal fotografieren.





 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Blinkerabschaltung F 650 GS; Relais????
    Von thomas im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 1
    Letzter Beitrag: 27.03.2008, 17:31
  2. Probleme mit Blinker (Relais?)
    Von gsederman im Forum G 450 X, G 650 Xchallenge, G 650 Xmoto und G 650 Xcountry
    Antworten: 5
    Letzter Beitrag: 21.01.2008, 20:28
  3. Laute Hupe - ohne Relais?
    Von Coach im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 18.01.2008, 08:39
  4. ABS Relais die Sounsovielte
    Von lemmi+Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 0
    Letzter Beitrag: 07.10.2007, 19:58
  5. Fehlendes Reifenpannenset meiner GS, ein Witz ?
    Von Santo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 13.05.2005, 08:18