Ergebnis 1 bis 9 von 9

fehlzündung bei meiner 1150 adv

Erstellt von jauhau, 26.07.2016, 19:41 Uhr · 8 Antworten · 877 Aufrufe

  1. Registriert seit
    20.06.2010
    Beiträge
    19

    Standard fehlzündung bei meiner 1150 adv

    #1
    hi,

    ich hatte heute eine fehlzündung im linken Zylinder mit einer kleinen Explosion... nach dem Knall hing die Einspritzung eine Handbreit weg vom Zylinder... was ein Schreck 😳
    ich habe es wieder fast drauf gesteckt bekommen und bin nach Hause gefahren... es lief alles normal würde ich sagen...

    hatte schon mal jemand so etwas und wenn ja... kann da im Block etwas kaputt gegangen sein?

    grüsse aus berlin
    jörg

  2. Registriert seit
    10.04.2014
    Beiträge
    283

    Standard

    #2
    Ich hatte das mal an der alten R100GS
    War aber außer dem draustecken nichts,sie liefnochmal 50.000

  3. mjh
    Registriert seit
    30.04.2014
    Beiträge
    35

    Standard

    #3
    Ventile undicht ?

  4. Registriert seit
    13.12.2005
    Beiträge
    206

    Standard

    #4
    Zitat Zitat von jauhau Beitrag anzeigen
    hi,

    ich hatte heute eine fehlzündung im linken Zylinder mit einer kleinen Explosion... nach dem Knall hing die Einspritzung eine Handbreit weg vom Zylinder...
    das kenne ich nur von meiner alten Guzzi (und die hatte vergaser). habe dann auf offene trichter (naja, geschlossene gibt es ja gar nicht) gewechselt und so "das problem" behoben.
    bei einer Einspritzung hatte ich das noch nie. ich tippe auch auf Ventile (bzw. deren Steuerung) oder verschlissene ansauggummis (=falschluft)...

  5. Registriert seit
    23.08.2007
    Beiträge
    96

    Standard

    #5
    So hat sich bei meiner 1100GS ein Fehler des Hallgebers angekündigt. Kein Hinweis im Fehlerprotokoll. Bin damit weiter gefahren. Fehlzündungen kamen immer öfter und nur dann, wenn der Motor ziemlich heiß wurde. Irgendwann konnte ich den Motor noch starten aber nach einigen Minuten ging er aus und brauchte wieder eine Abkühlpause. Ergebnis: Hallgeber
    Gruß Peter

  6. Registriert seit
    26.02.2011
    Beiträge
    7.119

    Standard

    #6
    Weiterfahren und keine Gedanken machen ....Sie hat sich einfach mal verschluckt

  7. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #7
    das passiert wenn die synchro nicht stimmt ... mal einstellen
    auch mal überprüfen ob die Pömpel welche die Unterdruckanschlüsse abdichten noch da sind und keine Risse haben (Falschluft)

  8. Registriert seit
    06.10.2010
    Beiträge
    1.106

    Standard

    #8
    Zitat Zitat von Frosch'n Beitrag anzeigen
    das passiert wenn die synchro nicht stimmt ... mal einstellen
    auch mal überprüfen ob die Pömpel welche die Unterdruckanschlüsse abdichten noch da sind und keine Risse haben (Falschluft)
    ...und die sind schnell mal vergessen.... ;-)

  9. Registriert seit
    24.08.2011
    Beiträge
    211

    Standard

    #9
    Vielleicht sitzt der Gaszug auf der rechten Seite nicht richtig in der Syncroschraube - hast du am Tank oä. gearbeitet?


 

Ähnliche Themen

  1. Tank abbauen bei der 1150 Adv
    Von vanWengade im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 20.06.2016, 20:01
  2. Bei meiner 1200GS ADV. Ist der Lampenstecker verkohlt.
    Von klausi46 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 06.04.2016, 06:58
  3. Antworten: 1
    Letzter Beitrag: 05.04.2016, 17:54
  4. Ölschlag bei meiner 1200 ADV
    Von spicehawk im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 10.10.2013, 09:01
  5. Kurzer oder langer Gang bei 1150 Adv?
    Von ch_beam im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 19.05.2005, 20:55