Ergebnis 1 bis 5 von 5

Fehlzündung - kawumm!!!

Erstellt von RatinGSer, 25.07.2007, 18:01 Uhr · 4 Antworten · 1.397 Aufrufe

  1. Registriert seit
    12.06.2006
    Beiträge
    151

    Frage Fehlzündung - kawumm!!!

    #1
    Neulich in den Alpen:
    Wir fahren in einer Gruppe von 8 Mopeds und ich mache den Schlußmann mit meiner 1150 GSA. An einer Baustellenampel schalte ich den Motor aus und warte... es wird grün und ich starte wieder. Es gibt binnen 1sec eine Fehlzündung und dann läuft die Kuh nur noch schüttlend und mit gräßlichem Klang auf einem Pott.

    Also: Motor aus, Neustart - doch sie läuft noch immer nur auf 1 Zylinder. Ich sehe nach unten, während ich noch rolle und finde die linke Einspritzanlage völlig losgelöst vom Zylinder neben eben diesem.

    Die Fehlzündung hat wohl einen Druck im Ansaugtrakt verursacht und damit die Einspritzung rausgedrückt. Bei der Reparatur (5min) stellte ich fest, dass die Schlauchschelle am Zylinderansaugstutzen auch rechts ziemlich lose war - wie auch genau die beiden Schellen bei der GS meiner Frau und wie beiner weiteren R1150R... Ist das ne Krankheit? Muss ich die Schlauchschelle regelmässig wieder festziehen?

    Die Kuh knattert wieder munter auf beiden Zylindern...

  2. Registriert seit
    05.09.2005
    Beiträge
    4.619

    Standard

    #2
    ...solltest du ab und an überprüfen. das gleiche ist mir auch mal wiederfahren.
    läßt sich ja danach relativ leicht wieder aufpfriemeln!

  3. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #3
    Werden die Kühe vom gleichen Mechaniker gewartet !?
    Ich mein ja nur,...........

  4. Registriert seit
    30.08.2006
    Beiträge
    41

    Standard ich kenne das Problem...

    #4
    ...ist mir auch schon einmal passiert. Der erste Schock war jedenfalls groß Doch dann, Stutzen wieder reingsteckt, Schlauchbinder fest zugeschraubt - seit dem ist alles ok.

    Trotzdem kontrolliere ich circa im Wochenabstand ob der Binder noch fest sitzt.

    Gruß
    AleGS

  5. Registriert seit
    17.01.2007
    Beiträge
    8.611

    Standard

    #5
    hmmm .... auf 127.000 km noch nie passiert und noch nie kontrolliert. Wird wohl fest sein.


 

Ähnliche Themen

  1. fehlzündung
    Von heinz114 im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 19.06.2010, 20:02
  2. Fehlzündung im Schubbetrieb
    Von CapitainC im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 07.09.2009, 15:14
  3. Fehlzündung?
    Von Helge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 08.06.2009, 08:58
  4. R 1150 GS Fehlzündung
    Von Rooooar im Forum Technik & Bastel-Ecke
    Antworten: 0
    Letzter Beitrag: 29.08.2008, 19:28