Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Frage zum ABS

Erstellt von rrobi, 12.10.2009, 16:21 Uhr · 15 Antworten · 1.922 Aufrufe

  1. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #11
    Hi
    Hänge mal eine Autobatterie parallel zu Deiner ("Starthilfe") und teste ob die Prozedur dann klappt.
    Tut es, dann ist entweder die Batterie kurz vor "AUS" oder der Anlasser zieht zu viel Strom (Magnet ab) und würde auch eine neue Batterie in kurzer Zeit killen
    gerd

  2. Registriert seit
    24.10.2008
    Beiträge
    287

    Standard

    #12
    @ rrobi

    Ich bin kein technischer Experte, und der Strom mit seinen vielen verschiedenen Masseinheiten ist mir ein Buch mit 7 Siegeln. Aber rein aus der fahrerischen Praxis heraus glaube ich, daß an Deiner Vermutung etwas dran sein könnte. Nach 6 km ist doch nicht einmal der Motor richtig warm geworden - und erst recht, wenn man auf dieser Strecke auch noch öfters an einer Ampel rumrammelt, kaum mal anständig Gummi geben kann - dann ist der Ladeeffekt für die Batterie wohl denkbar gering. An Deiner Stelle würde ich wohl zum Ladegerät greifen.

    Das heißt aber nicht, daß man nicht auch den anderen Hinweisen folgen sollte.

    @ Spätzünder

    Ich meine mit "EZ 2002" genau: "EZ 2002". Vorne im thread stand was davon zu lesen, daß das "Verdrahtungsproblem" die Baujahre 99 und 00 beträfe - kann sein, dasses da ein Mißverständnis gibt.

    Meine GS kam vom Händler mit schlapper Batterie, was sich erst nach und nach herausgestellt hat. Ich bekam sie im November 08, konnte gerade mal noch 1500 - 2000 km bis zur Winterpause fahren - mit den beschriebenen ABS-Ausfall-Symptomen - und nach der Winterpause war die Batterie dann platt. Das Moped wurde anstandslos vom Freundlichen abgeholt, und mit neuer Gelbatterie zurückgebracht - "auf Garantie". Seitdem habe ich keine Probleme mehr.

    Gruß

    Kroni

  3. Spätzünder Gast

    Standard

    #13
    Zitat Zitat von Kroni Beitrag anzeigen
    Ich meine mit "EZ 2002" genau: "EZ 2002". Vorne im thread stand was davon zu lesen, daß das "Verdrahtungsproblem" die Baujahre 99 und 00 beträfe - kann sein, dasses da ein Mißverständnis gibt.
    @Kroni,

    es war wirklich nur eine Verständnisfrage. Die Rede war davon:

    "die BJ 99-00 haben am ABS eine niedrigere Schwellspannung für den Abbruch des Selbsttestes"

    Von einem Verdrahtungsproblem war keine Rede oder ist mir nicht bekannt. Demnach sollten die 99er und 00er eigentlich dieses Problem aufgrund der niedrigeren Schwellspannung nicht haben, bzw. die Batterie muss richtig platt sein.

    Gruß aus Berlin!

    Stefan

  4. Registriert seit
    16.09.2005
    Beiträge
    318

    Standard

    #14
    Zitat Zitat von spider1400 Beitrag anzeigen
    Nun wird mein ABS von der LIMA versorgt und auch erst geprüft wenn der Motor läuft.
    Also, irgendwie krieg ich bei dieser Beschreibung Angst.

    Ich kenn jetzt zwar nicht die technischen Details der Spannungsaufnahme der ABS Steuerung und der Leistungsabgabe der LIMA...

    Aber mal haarscharf nachgedacht...
    Das ABS braucht im Regelbereich richtig Saft.
    Wenn man aber das ABS zum Arbeiten bringt, hat man i.d.R. die Kupplung gezogen, was wiederum zur geringsten Leistungsabgabe führt.
    Da sind doch ABS Ausfälle vorprogrammiert.
    Ganz zu schweigen davon, wenn mir bergab der Motor stirbt und ich bremsen muss...

    Oder habe ich da die Bauanleitung gar nicht verstanden?

    gruss kelle!

  5. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #15
    Zitat Zitat von Kelle Beitrag anzeigen
    ...
    Oder habe ich da die Bauanleitung gar nicht verstanden?

    gruss kelle!
    Dafür ist ja die Batterie da; und um einer im Ernstfall zu schlappen Batterie vorzubeugen, wird während der Startphase die Spannung gemessen. Eine intakte Batterie geht beim Startvorgang nicht so "sehr in die Knie", so daß davon ausgegangen wird, dass sie auch beim Bremsen im Regelbereich genug Kraft hat. Wird dieser Kontrollmechanismus durch Schaltungsänderung umgangen, fehlt dem ABS u.U. die benötigte Kapazität der Batterie. Dummerweise genau dann, wenn der Fahrer sich drauf verlässt...

  6. Spätzünder Gast

    Standard

    #16
    So, nachdem ich das jetzt auf mich hab einwirken lassen. Was spricht denn nun genau gegen die Schaltungsänderung? Doch im Prinzip gar nichts. Ob ich jetzt beim morgendlichen Start etliche male orgele um die blinkenden Lampen zu löschen oder der Spannungstest erst nach dem Starten durchgeführt wird. Leuchtet es, ist die benötigte Batteriekapazität nicht vorhanden, so oder so. Nur mit dem Unterschied, im Originalzustand wieß ich es und ingnoriere es wie wahrscheinlich jeder andere hier auch. Mit dem Spannungstest nach dem Starten, weiß ich es dann erst beim Bremsen. Oder stellt ihr, wenn die ABS Lampen wechselblinken, eure Maschinen schön brav in die Ecke und besorgt euch umgehend eine neue Batterie, wohl eher weniger, oder?

    Dann ist doch diese ganze Konzept was sich BMW da für ihr ABS ausgedacht hat echt sch.....e!

    Auch nach dem Start im Fahrbertrieb habe ich keine Garantie, dass die erforderliche Batteriekapazität für das ABS System ständig zur Verfügung steht.

    Klärt mich auf, falls ich falsch liege...

    Gruß aus Berlin!

    Stefan


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Frage zum G4
    Von Freisinger1 im Forum Navigation
    Antworten: 1
    Letzter Beitrag: 09.04.2011, 11:16
  2. Antworten: 27
    Letzter Beitrag: 26.01.2011, 22:33
  3. Hab da mal ne Frage..
    Von Hope im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 10.09.2008, 21:32
  4. Mal ne Frage............
    Von franova im Forum Treffen - Region West
    Antworten: 18
    Letzter Beitrag: 03.11.2007, 16:54
  5. Hab da mal ne Frage
    Von paneristi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 11.10.2007, 18:53