Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Fremdstartversuch nach Winterschlaf fehlgeschlagen

Erstellt von palmstrollo, 29.04.2008, 13:35 Uhr · 15 Antworten · 1.608 Aufrufe

  1. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Frage Fremdstartversuch nach Winterschlaf fehlgeschlagen

    #1
    Hi @all.

    Nach knapp 6monatiger Standzeit sollte heute eine 2000er 1150 GS wieder zum Leben erweckt werden.
    Beim Dreh am Zündschlüssel passierte erst mal rein gar nichts.
    OK, dann eben ein Starthilfekabel genommen. Die GS hat einen "Fremdstartpunkt" an der Abdeckung des Anlassers; das Massekabel habe ich an einem dicken Schraubenkopf am linken Zylinder befestigt.
    Hurra, die Uhr ist wieder da. Auch Tankanzeige, Ganganzeige und die restlichen Kontrollleuchten funktionieren wieder.
    Also mal auf den Anlasserknopf drücken: kurzes Rattern des Anlassers, dann heftiges Relaisflattern. Noch ein paar mal das gleiche. Dann habe ich aufgegeben (die Helferbatterie im Diesel-PKW ist randvoll!). Witzigerweise glimmen jetzt bei eingeschalteter Zündung die Kontrolleuchten nur leicht; die Uhr wird nicht angezeigt und beim Drücken auf den Startknopf passiert überhaupt nichts mehr. Egal, ob das Starthilfekabel dran ist oder nicht.
    Hat jemand eine Idee?

  2. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #2
    Könnte mir vorstellen, dass keine richtige Masse anlag?!

  3. Registriert seit
    19.03.2007
    Beiträge
    188

    Standard

    #3
    Jo, sehe ich genauso, schliess die Masse mal an der Endtopfbefestigung an, stelle aber sicher, dass die Schrauben blank sind!
    Die Batt. ist wohl platt, weil sie komplett tiefentladen ist!

    Gruss Rainer

  4. Registriert seit
    01.05.2008
    Beiträge
    3

    Standard

    #4
    Die Tips waren genau richtig, einmal richtig an Masse und GS sprang ohne Murren an. Man mußte danach allerdings 40-50 km fahren, damit die Batterie ein wenig geladen wurde. Auch Gel-batterien sind nach 5 Monaten wohl ein wenig platt
    Gruß
    harald

  5. Registriert seit
    24.07.2006
    Beiträge
    5.191

    Standard

    #5
    Na also!

  6. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #6
    Das mit dem Masseanschluss wollte ich eigentlich nicht so recht glauben, da das Starthilfekabel während der Startversuche ordentlich an Temperatur zugelegt hatte.
    Freut mich Harald, dass sie dann doch wieder angesprungen ist.

  7. Registriert seit
    27.01.2008
    Beiträge
    51

    Standard

    #7
    Danngönn dir aber sicherheitshalber gleich ne neue Batterie, nicht dass du irgendwann irgendwo festhängst weil die Kuh nicht mehr muht

    Einmal tiefentladen hat halt so ein Starterakku nur noch einen Bruchteil seiner Nennkapazität und (fast noch schlimmer) erheblich größeren Innenwiderstand was dann spätestens beim nächsten Start bei tiegen Temperaturen fürs bekannte Nichtanspringen sorgt.

    Gruß
    Dieter

  8. Registriert seit
    04.02.2007
    Beiträge
    3

    Standard Nicht anspringen

    #8
    Ich habe mir auch endlich ne Gel Batterie zugelegt und mich auf ein endlich gutes Starten gefreut. Leider musste ich feststellen das ich nun immer mit überbrücken oder anschieben meine Tour starten muss. Kann ich irgendwie testen ob der Anlasser zu viel Strom braucht oder ....?
    Nach ca. 2 Stunden Fahrzeit und warmem Motor (30 min Pause) klappte das gerade so mit dem Anspringen. Die Batterie ist nen halbes Jahr alt, hat aber noch nie mit dem Starten hingehauen.
    Oder sollte ich mir zum Testen erstmal ein Gel Batterie taugliches Ladegerät kaufen..... das eventuell die Batterie nie voll ist ?
    Ach was weiß den ich, sonnst leg ich mir ne 66AH Autobatterie in den Koffer

  9. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #9
    Hi Joggel.

    Die Stromaufnahme ist mit Haushaltsmitteln nicht zu messen. Dazu brauchst du ein Zangenamperemeter, was eine vernünftig ausgestattete Werkstatt haben sollte. Die "normale" Stromaufnahme des Anlassers liegt bei 140A. Liegt es bei dir wesentlich darüber, ist der Anlasser hin.

  10. Registriert seit
    04.02.2007
    Beiträge
    3

    Standard

    #10
    Danke Palmstrollo, denn werd ich das mal Messen lassen, das nicht Anspringen verdirbt einem auf dauer den ganzen Spaß.

    Grüße aus Schönwalde a.B.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Start nach Winterschlaf 1150 GS
    Von jobi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 27
    Letzter Beitrag: 02.04.2012, 16:27
  2. Winterschlaf
    Von mulicard im Forum Motorrad allgemein
    Antworten: 12
    Letzter Beitrag: 14.12.2011, 18:49
  3. Mopped läuft nach dem Winterschlaf nicht rund
    Von Colt_seavers im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 25
    Letzter Beitrag: 21.02.2011, 12:17
  4. Probleme mit Beleuchtung nach Winterschlaf
    Von noob im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 06.03.2009, 21:04
  5. Winterschlaf
    Von bmwsri im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 17.11.2006, 12:51