Ergebnis 1 bis 8 von 8

Ganganzeige fällt aus !!

Erstellt von sk1, 13.08.2010, 12:49 Uhr · 7 Antworten · 3.893 Aufrufe

  1. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard Ganganzeige fällt aus !!

    #1
    Hallo zusammen,

    als ich gestern zu einem Bekannten zwecks Navikabel verlegen gefahren bin, schwups da war meine Ganganzeige nicht mehr da bzw. zeigte zum Teil falsche Gänge an. Das nervte Total

    Der Bekannte kennt sich ein wenig mit Boxern aus und meinte das kommt selten vor. Er hat dann unten an der Schwinge (da sitzt wohl der "Gangpod") versucht den sog. Gangpod ein wenig zu bewegen .........

    .Falls es nicht hilft, muss das Teil getauscht werden, eventuell an einem Computer von BMW eingestellt werden etc. .....

    Was für ein Ärger Auf der Rückfahrt ging die Anzeige dann wieder. Juchu

    Meine Frage an euch. Hat das schon jemand gehabt und meint Ihr das "gewackele" gestern hat das Problem komplett gelöst oder nur für kurze Zeit ??

    Gruß
    Stefan

  2. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #2
    wenn du Glück hast hat das wackeln geholfen kann sein das sich an dem Sensor etwas Dreck gesammelt hat

  3. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #3
    Bin gerade mal zum gefahren. Brauchte ne Schraube für den komischen Spritzschutz. Auf dem Weg dahin ist es nur einmal passiert, dass der falsche Gang angezeigt wurde. Auf dem Rückweg klappte es dann zu 100%

    Hatte bei dem natürlich mal nachgefragt. Er meinte auch "wenn du Glück hast funktioniert es"!

    Falls nicht und ich möchte es dann repariert haben, dann kostet das ???? Das sage ich jetzt besser nicht.

    Stefan

  4. 084ergolding Gast

    Standard

    #4
    Grüß Dich,

    wie schaut es mit der Möglichkeit eines defekten Getriebeschalters aus ?

    Wenn Ursache, dann dürfte er so um die 70€ kosten.

    Ich hab das Problem eines eigenwilligen FID´s
    Anzeige nach Lust und Laune, ganz gerne nachdem die GS am Ladegerät hing.
    Naja, alles Gute, Grüße schönes WE

    Jan

  5. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #5
    Hallo Jan,

    Hat man bei dem Defekt eines Getriebschalters das gleiche Phänomen. Also das die Ganganzeige nicht funkt. Und wie prüft man das, was nun der Grund für die falsche Ganganzeige ist ??

    Wie gesagt: Gestern an dem Gangpod gewackelt und heute hats zumindestens erst einmal geklappt. Fragt sich wie lang.

    Stefan

  6. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #6
    Hallo Stefan

    Der Getriebeschalter ist das Teil an dem dein Kumpel gestern gewackelt hat der sitzt hinter der Schwinge am Getriebe kommt man mit der Hand schlecht dran kann halt sein das der sich mit der zeit etwas mit Dreck zusetzt und dann komische Sachen mach wenn du den neu haben musst dann tausche auch gleich den Neutralschalter der sitzt auch da das schöne ist das du die Schwinge ausbauen musst um ihn zu tauschen
    Ein BMW Schrauber hat mir mal verraten das die fast nie kaputt sind sondern immer verdreckt ich würde den mal richtig sauber machen so gut es geht

  7. 084ergolding Gast

    Standard

    #7
    Schau mal hier, vielleicht Dir das auch weiter.


    http://www.powerboxer.de/4V-Ganganze...ter-R11x0.html


    Grüße Jan

  8. Registriert seit
    22.05.2009
    Beiträge
    2.622

    Standard

    #8
    Zitat Zitat von 084ergolding Beitrag anzeigen
    Grüß Dich,

    wie schaut es mit der Möglichkeit eines defekten Getriebeschalters aus ?

    Wenn Ursache, dann dürfte er so um die 70€ kosten.

    Ich hab das Problem eines eigenwilligen FID´s
    Anzeige nach Lust und Laune, ganz gerne nachdem die GS am Ladegerät hing.
    Naja, alles Gute, Grüße schönes WE

    Jan
    Das hatte ich auch und habe echt schon gedacht ich brauche ein anderes FID.
    Aber: wie so oft hat der Gerd geholfen,
    http://www.powerboxer.de/4V-Stecker-...Tank-11x0.html

    mache die Stecker mal Gründlich Sauber vor allen Dingen die weibliche Seite.
    Die habe ich beim 2ten Versuch mit einem passenden Bohrer (ohne Maschiene) und Schmiergelpapier gereinigt- und siehe da es funktioniert wieder Problemlos.


 

Ähnliche Themen

  1. Kradfahrer fällt vom Sattel
    Von Butenostfriese im Forum Smalltalk und Offtopic
    Antworten: 7
    Letzter Beitrag: 16.05.2012, 11:28
  2. Spritanzeige fällt aus
    Von Mandi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 21.04.2012, 04:29
  3. Ostern fällt aus
    Von AmperTiger im Forum Smalltalk und Offtopic
    Antworten: 17
    Letzter Beitrag: 23.03.2010, 18:22
  4. Vorderradbramse fällt aus ??????
    Von Geohero im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 17.05.2009, 21:36
  5. Kilometerstand fällt aus
    Von Schlonz im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 3
    Letzter Beitrag: 26.04.2008, 23:07