Ergebnis 1 bis 5 von 5

Ganganzeige im FID spinnt plötzlich!

Erstellt von mrbmwgs, 23.07.2012, 17:34 Uhr · 4 Antworten · 1.215 Aufrufe

  1. Registriert seit
    17.01.2006
    Beiträge
    1

    Lächeln Ganganzeige im FID spinnt plötzlich!

    #1
    Ich war heute zum Waschen meiner R 1150 GS. Nach Abtrocknung > Heimfahrt. Ich fahre im 6. Gang und plötzlich steht im Ganganzeigedisplay eine "4"; ich schalte zurück, und es erscheint die "5" richtigerweise. Ich schalte hoch, es erscheint die "6", doch kurze Zeit später - wie von Geisterhand - steht dort wieder die "4".
    Die ganze Spinnerei geht noch weiter: Im Stand lege ich Gang "1" ein, fahre los, schalte hoch in den zweiten Gang, doch da steht die "Null", aber die GS beschleunigt. Schalte weiter hoch in den "dritten" Gang - oh, Wunder, das Display zeigt die "3" an. Den vierten zeigt das Display auch, auch den fünften, den sechsten wieder nur kurz und springt dann wieder auf 4; usw., usw., usw.!!!
    Kennt jemand das Problem? Beruhigt sich die Sache wieder, oder bleiben die Fehlanzeigen? Ist der Fehler reparabel? Oder muss ich mir ein neues/gebrauchtes Tacho Cockpit Kombiinstrument BJ.99-04 besorgen?
    Wer kann mir helfen???
    Danke schon mal im Voraus.
    Gruß
    Jürgen

  2. Registriert seit
    11.02.2009
    Beiträge
    1.272

    Standard

    #2
    Hallo Jürgen,
    Da ist bestimmt etwas Wasser in denn Stecker des Schalters für deine Ganganzeige gekommen, hatte ich auch schon. Der Schalter ist hinten am Getriebe angebracht.

    Gruß Jan

  3. Registriert seit
    19.05.2011
    Beiträge
    187

    Standard

    #3
    Das Phänomen habe ich auch iommer nach dem ich die GS mit einem Hochdrcukreiniger gesäubert habe. Dauert je nach Außenthemperatur 3 bis 8 Tage, zumindestens bei mir

  4. Registriert seit
    10.12.2007
    Beiträge
    357

    Standard

    #4
    Hallo Jürgen,
    bin am Samstag von den Dolomiten wieder zurückgefahren.
    Es hat kräftig geschüttet !!
    Dann ( zum ersten mal ) genau das gleiche Phänomen.
    Heute, nach dem Waschen, war es wieder weg.
    Du hast also gute Karten, dass es nur vorübergehend ist.
    Gruß
    Stefan

  5. Registriert seit
    02.10.2006
    Beiträge
    3.868

    Standard

    #5
    Bei mir ging es nicht von alleine wieder weg und wie immer wusste Powerboxer Rat.

    Was nicht heißen soll, dass sich das Problem nicht wie bei meinen Vorrednern lösen kann .

    Viel Glück!


 

Ähnliche Themen

  1. Startproblem und Ganganzeige spinnt
    Von brummel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 15.03.2016, 01:13
  2. Ganganzeige spinnt
    Von uki im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 10
    Letzter Beitrag: 25.06.2014, 18:27
  3. 800 GS - Ganganzeige spinnt
    Von ba3975 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 14
    Letzter Beitrag: 03.08.2011, 17:35
  4. Ganganzeige spinnt
    Von Erne im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 13.03.2011, 01:05
  5. Und plötzlich war sie aus
    Von Ham-ger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 25.07.2010, 00:22