Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 27

Gewinde Ölablassschraube defekt!

Erstellt von Gmeurb, 15.03.2015, 16:45 Uhr · 26 Antworten · 2.823 Aufrufe

  1. Registriert seit
    24.08.2010
    Beiträge
    70

    Standard Gewinde Ölablassschraube defekt!

    #1
    Hallo,

    eigentlich ist es mir verdammt peinlich, aber ich schreibe es einfach mal hier rein. Habe mir letztes Jahr bei Ebay eine Ölablassschraube mit Magnet geholt. Das Gewinde war etwas kürzer aber ansonsten schien das zu passen.

    In meinen dabbischen Kopf wollte ich heute das Öl wechseln und was passiert mir? Genau, Ratsche falsch herum eingestellt und gedreht. Ich gehe davon aus, dass das Gewinde schon etwas hatte, denn mit relativ wenig Kraftaufwand hat es Klack gemacht und die Schraube drehte durch. Da die Originalschraube etwas länger ist, sind ungefähr zwei Gewindegänge zwar noch in Ordnung, aber ich kann mir nicht vorstellen, dass es reicht.

    Und nu? Neue Wanne oder reparieren? Hat jemand so etwas schon erlebt? Wie gesagt ist mir extrem peinlich, aber es ist eben passiert.

    Gruß
    Eric

  2. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #2


    neue wanne heisst neues motorgehäuse ... also reparieren.

    ob nun eine gewindebuchse für M16 oder vergrößern auf M18 dürfte keinen großen unterschied machen.
    das problem ist mMn der rechtwinklige einbau zur erlangung der dichtigkeit der neuen verschraubung.

  3. Registriert seit
    07.03.2015
    Beiträge
    11

    Standard

    #3
    Hallo Gmeurb,

    ärgere dich nicht. Ich empfehle dir in deiner Werkstatt oder bei einem Motoreninstandsetzer nach Helicoil zu fragen.

    Grüße.

  4. Registriert seit
    24.08.2010
    Beiträge
    70

    Standard

    #4
    Hallo,

    ja, ich mache mir auch Gedanken, wie ich da ein neues Gewinde gerade reinbekomme, allerdings ist die Führung ja auch die vorherige Bohrung. Das habe ich gefunden, ist fast zu einfach und echt billig:



    Ölablassschraube Ölwanne Gewinde Reparatur Universal - KFZ Spezialwerkzeug und Autoteile XXL-Automotive Onlineshop

    Gruß
    Eric

  5. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #5
    da wird dann nicht um die üblichen 2mm aufgebohrt sondern nur um 1mm ... sollte klappen, denke ich (hoffe ich).
    da das gewinde der Q recht kurz ist, wird das neue gewinde nicht soooo toll tragen.

  6. Registriert seit
    07.03.2015
    Beiträge
    11

    Standard

    #6
    Hallo Gmeurb,

    ja so etwas meinte ich.

    Grüße.
    

  7. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #7
    Hi
    Aufbohren, neues (Fein-)Gewinde reinschneiden oder einen TimeSert-Einsatz einsetzen. Helicoil wird nix Gescheites weil es nur so wenige Gewindegänge sind.
    gerd

  8. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #8
    Zitat Zitat von gerd_ Beitrag anzeigen
    ... Helicoil wird nix Gescheites weil es nur so wenige Gewindegänge sind.
    gerd
    das denke ich auch.
    aufgrund der kürze des gewindes sollte (falls man denn einen gewindeeinsatz verwenden will) eine feste buchse und keine spirale verwendung finden.

  9. Registriert seit
    16.02.2010
    Beiträge
    50

    Standard

    #9
    Hallo Eric,
    ich habe bei einem anderen Moped die Ölwanne abgebaut und mir beim Motorinstandsetzer ein neues Gewinde schneiden lassen, dazu gab es gleich auch eine passende Schraube.
    Also wenn die Ölwanne abgehnt abschrauben und bearbeiten lassen.

    Jörg

  10. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #10
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Neue Ölwanne geht nicht. . .


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Gewinde im Motorblock defekt
    Von Jaybee im Forum R 850 GS und R 1100 GS
    Antworten: 34
    Letzter Beitrag: 26.02.2014, 21:30
  2. Gewinde defekt !!!
    Von GS-Benny im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 06.05.2013, 15:08
  3. Gewinde defekt
    Von Yubido im Forum 2 Ventiler
    Antworten: 17
    Letzter Beitrag: 08.01.2012, 20:38
  4. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48
  5. Zündkerze defekt ????
    Von GS Peter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.03.2005, 22:24