Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 33

GS 1150 Blackout, Motor geht pötzlich kurzzeitig aus

Erstellt von hefranck, 11.07.2015, 19:08 Uhr · 32 Antworten · 3.694 Aufrufe

  1. Registriert seit
    22.02.2006
    Beiträge
    54

    Standard

    #11
    Hallo Hermann, gibt's ne Lösung zum Problem? Nur Interesse halber.
    Gruß Oliver

  2. Registriert seit
    30.06.2013
    Beiträge
    172

    Standard

    #12
    Hallo Oliver,

    leider noch keine Neuigkeiten.

    Aus meiner Sicht ist die Motronic dringend tatverdächtig. Ich habe mir jetzt eine andere besorgt und die ist auch schon montiert.

    Leider hatte ich bislang keine Zeit für ausgedehnte Touren.

    Ich werde auf jeden Fall hier berichten wie die Story weitergeht.

    Gruß
    Hermann

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #13
    glaube nicht das es an der Motronik liegt

    einfach mal den Seitenständerschalter brücken und ausprobieren

    diese Schalterkonstruktion ist leider etwas murksig aufgebaut was die betätigung angeht
    liegt auch wunderbar in dem Bereich wo immer Dreck rumspritzt ...

    Versuch macht kluch ... leider kann man bei so sporadisch auftretenden Fehlern nicht sofort eingrenzen woher es kommt.

  4. Registriert seit
    28.05.2012
    Beiträge
    27

    Standard

    #14
    Hallo Hermann,

    schau mal unten am Getriebe nach der Masseleitung, die sieht auch bei den meisten Maschinen nicht so gut aus.

    Achte doch mal ganz genau drauf, wenn es auftritt, was alles ausfällt.
    Motor, Blinker und ABS haben wir schon mal festgestellt. Aber was ist mit Licht, Warnblinkanlage, Horn und dem FDS?

    Gruß

    Matze

  5. Registriert seit
    30.06.2013
    Beiträge
    172

    Standard

    #15
    Danke für die Tipps.

    Ich warte jetzt erst einmal ab ob der Fehler mit der anderen Motronic auch auftritt.

    An den Schalter des Seitenständers glaube ich nicht, da der nur die Zündung ausschaltet. Bei Auftreten des Fehlers ist bei meiner GS aber fast alles aus, Blinker, Bremslicht, Bremsunterstüzung.... in so fern ist die Spur mit Massekabel heißer....

    Ich halte Euch auf dem Laufenden.

    Gruß
    Hermann

  6. Registriert seit
    30.06.2013
    Beiträge
    172

    Standard

    #16
    so, bin von der Probefahrt zurück.

    Die "neue" Motronic hat nix gebracht. Die Kiste geht nach wie vor sporadisch aus.

    @Tom: Ich habe dann mal während der Fahrt den Seitenständer rausgeklappt. Das führt zum Abschalten der gesamten Elektrik, also auch Drehzahmesser, Tankanzeige etc. In so fern fällt der Seitenständerschalter m. E. als Fehlerquelle aus.

    Wenn der Fehler an der GS auftritt, funktionieren Drehzahlmesser und Co weiter. Also steckt der Kupferwurm woanders :-(

    @Matze: Wo finde ich das von Dir genannte Massekabel?

    Kann mir von Euch jemand sagen wo ich den Stecker von der Hallgeberleitung finde? Vielleicht ist da im Stecker was korrodiert.

    Falls noch jemand Ideen hat, her damit.

    Gruss

    Hermann

  7. Registriert seit
    30.06.2013
    Beiträge
    172

    Standard

    #17
    Fortsetzung der Suche nach der Nadel im Heuhaufen:

    Habe heute alle Stecker die ich unter dem Tank finden konnte getrennt und mit Loctite Kontaktspray behandelt.

    Dabei habe ich in der Leitung vom Hallgeber dieses Teil entdeckt:

    hall.jpg

    Was ist das? Ist das eine mögliche Fehlerquelle?

    Gruß
    Hermann

  8. Registriert seit
    25.12.2013
    Beiträge
    162

    Standard

    #18
    Hallo Hefrank,
    wenn du schon den Tank abhast , schau doch mal ob das Kabel zum Zündschloss mit einem Kabelbinder am Verkleidungshalter befestigt ist. Wenn ja, Kabelbinder entfernen. Oft bricht es an dieser Stelle.

    Grüße aus Franken

  9. Registriert seit
    14.07.2014
    Beiträge
    20

    Standard

    #19
    Genau, Kabel zum Zuendschloss pruefen!!!!

  10. Registriert seit
    30.06.2013
    Beiträge
    172

    Standard

    #20
    @GSTreiber 1503 und Rhino: Danke

    Habe eigentlich schon alle schon geprüft. Wrde aber nochmal genau das Kabel am Verbindungshalter prüfen.

    Gruß
    Hermann


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Motor geht beim runterschalten aus
    Von Red_Lady im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 17.07.2014, 21:32
  2. Brauche Euren Rat - GS läuft unruhig und geht immer wieder aus
    Von b-o-b im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 17.05.2014, 18:10
  3. Motor geht aus F 650 GS
    Von Anoige im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 17.07.2013, 07:17
  4. Motor geht beim 1. KM aus!
    Von Monstermammi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 02.05.2009, 08:24
  5. Motor GS 1150 27000km plus Fahrwerk
    Von Brummer im Forum Biete (privat) ...
    Antworten: 8
    Letzter Beitrag: 07.11.2008, 22:19