Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

GS 1150 springt normal an läuft im Stand beim Anfahren stirbt sie ab

Erstellt von spraru, 20.04.2016, 17:55 Uhr · 16 Antworten · 1.681 Aufrufe

  1. Registriert seit
    06.07.2014
    Beiträge
    1

    Standard GS 1150 springt normal an läuft im Stand beim Anfahren stirbt sie ab

    #1
    Hi wer kann mir helfen?

    Meine GS 1150 habe ich aus dem Winterschlaf geholt und sie ist auch ohne Murren problemlos angesprungen. Nur beim Anfahren stirbt sie sofort ab. Zündung wieder neu eingeschaltet gestartet - das gleiche Spiel. Ich habe auch bemerkt, dass nachdem sie abgestorben ist, die Zündungslichter und die ABS Kontrollleuchten nicht mehr an sind. Also Zündung wieder aus und neu an und neu gestartet was auch ohne weiteres geht Nur die Fahrt geht nicht - stirbt sofort ab

    Wer hat eine Idee woran das liegen könnte??????

  2. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #2
    Wie alt ist dein Sprit ? Kraftstofffilter schon mal erneuert? Seitenständerschalter geprüft? Wasser im Tank (Kappe Spiritus rein) ?

  3. Registriert seit
    19.07.2014
    Beiträge
    677

    Standard

    #3
    Seitenständer-Schalter?

  4. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #4
    Drosselklappen anlernen...
    Wette, daß die Batterie leer oder ausgebaut war.

    Schöne Grüße,
    Doppio

  5. Registriert seit
    13.08.2014
    Beiträge
    82

    Standard

    #5
    Zitat Zitat von qhammer Beitrag anzeigen
    Wie alt ist dein Sprit ? Kraftstofffilter schon mal erneuert? Seitenständerschalter geprüft? Wasser im Tank (Kappe Spiritus rein) ?
    Habe ich ja noch nie gehört, was passiert dann bzw. warum funktioniert das bei Wasser im Tank?

    Gruß, Obelix65!

  6. Registriert seit
    15.02.2004
    Beiträge
    2.184

    Standard

    #6
    Hi,

    Zündung an, Gasgriff mehrmals langsam bis Vollgas aufdrehen, Zündung aus.

    Jetzt schaust Du noch, ob an der rechten Einspritzung der Gaszug auf der Stellschraube aufsitzt. Wenn ja, schieb ihn in die Führung zurück.

    Nun starten. Denke, dass wars.

  7. Registriert seit
    27.04.2006
    Beiträge
    216

    Standard

    #7
    Zitat Zitat von Obelix65 Beitrag anzeigen
    Habe ich ja noch nie gehört, was passiert dann bzw. warum funktioniert das bei Wasser im Tank?

    Gruß, Obelix65!
    Die Spiritusmoleküle sind so aufgebaut, daß sie auf der einen Seite Wasser anziehen, auf der anderen Sprit. Somit mischt sich das Wasser mit dem Benzin und wird im Kraftstoffstrom mitgenommen und "verbrannt", statt sich am Tankboden abzusetzen - Wasser hat eine höhere Dichte als Benzin. Aber das alles kann ein Chemiker sicherlich besser erklären...

    Schöne Grüße,
    Doppio

  8. Registriert seit
    07.02.2016
    Beiträge
    783

    Standard

    #8
    Zitat Zitat von Doppio Beitrag anzeigen
    Die Spiritusmoleküle sind so aufgebaut, daß sie auf der einen Seite Wasser anziehen, auf der anderen Sprit. Somit mischt sich das Wasser mit dem Benzin und wird im Kraftstoffstrom mitgenommen und "verbrannt", statt sich am Tankboden abzusetzen - Wasser hat eine höhere Dichte als Benzin. Aber das alles kann ein Chemiker sicherlich besser erklären...

    Schöne Grüße,
    Doppio
    Das ist ein Ammenmärchen, welches sich genauso beständig hält, wie der 1/2 Jahr alte 11er in dem eine Leiche gelegen haben soll, für 10 000 Euro.
    Schon der Dreisatz führt das Ganze ad absurdum.

  9. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #9
    Mal wieder von der Chemie zum Thema zurück:

    Tippe auch auf den Seitenständerschalter. Hatte ich genauso auch schon ein paar Mal. Etwas rumprokeln hat immer geholfen.

    Gruß, Machtien

  10. Registriert seit
    14.03.2015
    Beiträge
    433

    Standard

    #10
    Welches Baujahr? Meine 2000er orgelt bei ausgeklapptem Seitenständer, lässt sich jedoch (mangels Einspritzung - oder war es der Zündfunke?) nicht starten.

    Was passiert wenn kein Gang eingelegt ist und du den Kupplungshebel los lässt?

    Grüße, Martin


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. GS 1200 / springt nicht an / keine Anzeige im Display
    Von spiecker123 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 44
    Letzter Beitrag: 05.06.2016, 18:42
  2. Suche Suche GS 1150 adv oder 1200 adv im Tausch mit wertausgleich gegen Triumph Rocket 3 ro
    Von Joerocket im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 13.07.2014, 13:53
  3. GS ADV springt schlecht an ???
    Von DJT1200ADV im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 09.08.2012, 19:50
  4. Hallo an alle im GS-Forum!
    Von Michel im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 27.03.2006, 10:23
  5. Speichen Rosten an der GS 1150
    Von Carly im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 20.06.2004, 15:02