Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 52

GS = g(anz un)s(icher) Bremse fällt in Spitzkehre komplett aus!

Erstellt von Mispel70, 19.07.2010, 15:08 Uhr · 51 Antworten · 7.410 Aufrufe

  1. Registriert seit
    12.07.2006
    Beiträge
    101

    Standard

    #31
    Was ist denn eine Bremse? Man sagt doch "Wer bremst verliert". Habe ich da etwas missverstanden?
    Jan

  2. ED
    Registriert seit
    16.02.2008
    Beiträge
    802

    Standard

    #32
    "Was ist denn eine Bremse?"

    So etwas ähnliches wie eine Mücke, nur nicht so schnell!

  3. Registriert seit
    03.11.2008
    Beiträge
    228

    Standard

    #33
    Moin zusammen,

    Ich verstehe das alles nicht.... Hab das ganze letzte Jahr KTM Adv. gefahren und mußte sehr oft ohne hintere Bremse auskommen. Die ging nämlich wenn die Kiste warm wurde so gut wie nie. Das haben 3 Werkstätten nicht in den Griff bekommen.... Inklusive 2-maligem (1) Tausch der kompletten (!) hinteren Bremsanlage... Also die Probleme gibt durchaus nicht nur bei den Berlinern...

    Gruß

    Thorsten

  4. Registriert seit
    03.06.2010
    Beiträge
    659

    Standard

    #34
    Sacht mal, wie fahrt ihr Motorrad

    Wie muss man fahren bzw. Bremsen, dass die Hinterradbremse abraucht

    Kann es sein, das es einfach nur ein Fahrfehler ist und das der Fehler im Helm liegt.

    Jetzt kommt nicht mit "ich fahre seit 125 Jahren Motorrad und habe 1 Million Kilometer schon gefahren" . Dann muss ich sagen, schon immer falsch gemacht und nichts dazu gelernt.

  5. Registriert seit
    24.10.2008
    Beiträge
    287

    Standard @ Mispel - "abwürgen"

    #35
    Ich hoffe, nicht auf Hühneraugen gelatscht zu sein ... ich will mal meine Vermutung etwas näher begründen:

    Das ein Bremsausfall einen Ausfall des Motors nach sich zieht, kann ich mir schlechterdings nicht vorstellen - was aber nicht viel heissen mag, ein Techniker bin ich nun wirklich nicht.

    Auch von ABS III habe ich keinen bleibenden Eindruck - ich kann noch nicht einmal mit Sicherheit sagen, ob eine der Leihmaschinen, die ich im Laufe der Zeit mal gefahren habe, ABS III hatte, oder nicht ... Aber ich könnte mir vorstellen, daß ein Ausfall des BKV sich an der Hinterradbremse dann so anfühlt, als würde man "ins Leere treten".

    Der Vorgang, den Du beschreibst, hat sich ja offenkundig binnen Sekunden oder Sekundenbruchteilen abgespielt - und es war eine hektische, hoch- wenn nicht gar lebensgefährliche Situation. In einer solchen Lage kommen erfahrungsgemäß gerne Wahrnehmungsfehler vor, zB eben auch Fehler in der zeitlichen Reihenfolge der einzelnen Ereignisse: Bremsausfall und Motorausfall ...

    Ferner habe ich bei meinem ABS II die Erfahrung gemacht, daß man nach einem Abwürgen - sowas passiert mir nämlich auch schon mal v.a. frühmorgens beim rangieren auf dem engen Hof - ein, zwei Sekunden mit ausgeschalteter Zündung warten sollte, bevor man neu startet, da sich das ABS II bei zu früher Reaktivierung offensichtlich in seiner notwendigen Regenerationsphase gestört fühlt, und nicht mehr mitspielen will. Das könnte vielleicht erklären, warum nach dem Neustart zunächst kein Bremsdruck da war, aber dann später wiedergekommen ist. Aber wie gesagt: ich habe ABS II, nicht III.

    Wenn meine Vermutung wirklich stimmen sollte, wäre es auf jeden Fall die beruhigenste kostengünstigste Lösung des Problems !

  6. Registriert seit
    04.11.2007
    Beiträge
    49

    Standard

    #36
    Hallo Marc
    Wir hatten ja schon beim Stammtisch drüber gesprochen. Prüf mal deine Bremsflüssigkeit, Händler erzählen schon mal viel....

    Was ich aber mal so in die runde fragen wollte ist...
    der Marc fährt ja nicht jeden tag , bei ihm kommt es schon mal Beruflich dazu das die Karre 2 Wochen steht. Jetz Fährt er auch gerne als Christbaum und hat jegliche art von lichtern an. Und jetz meine Frage : Was passiert wenn man eine altersschwache batterie leersaugt und dann in den regelbeich des Abs Kommt? Geht Das Mopped dann aus, oder greift einfach das Abs nicht und die Bremse an sich funktioniert einwandfrei. Merkt das Abs zu geringe Bordspannung bei der Fahrt und schaltet sich aus
    Oder anders , liefert die Lima genug saft für alle verbraucher und seine Lichterkette...

    Ist vielleicht eine blöde Frage , aber intressieren würd mich schon.
    Gruss Sascha

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #37
    Zitat Zitat von Kroni Beitrag anzeigen
    ...
    - ein, zwei Sekunden mit ausgeschalteter Zündung warten sollte, bevor man neu startet, da sich das ABS II bei zu früher Reaktivierung offensichtlich in seiner notwendigen Regenerationsphase gestört fühlt, und nicht mehr mitspielen will. Das könnte vielleicht erklären, warum nach dem Neustart zunächst kein Bremsdruck da war, aber dann später wiedergekommen ist.
    ...
    Vollkommener Blödsinn, aber du schreibst ja auch, dass du kein Techniker bist. Wenn dem so wäre, würde BMW ja riskieren, dass du mit einer nicht funktionierenden Bremse losfährst, nur weil du zu schnell beim Starten warst.
    Zum Glück ist es nicht so! Bremsdruck ist vollkommen losgelöst von einem funktionierenden ABS-System. Egal ob ABS-II oder III.

    Zitat Zitat von Kroni Beitrag anzeigen
    ...
    Aber wie gesagt: ich habe ABS II, nicht III.
    ...
    auch der thread-Ersteller hat ABS-II. Das hat er eingangs geschrieben (keinen BKV).

    Zitat Zitat von Quotafahrer Beitrag anzeigen
    ...
    Geht Das Mopped dann aus, oder greift einfach das Abs nicht und die Bremse an sich funktioniert einwandfrei. Merkt das Abs zu geringe Bordspannung bei der Fahrt und schaltet sich aus
    ...
    Die Lima liefert eine begrenzte Menge Strom. Wenn ich mehr Verbraucher anschließe, als die Lima dauerhaft versorgen kann, dann geht die Batterie nach und nach in die Knie. Wenn das ABS beim Regelversuch Unterspannung bemerkt, regelt es einfach nicht, schaltet sich aus, legt einen entsprechenden Fehler im Fehlerspeicher ab und zeigt das Ganze durch Wechselblinken (auch während der Fahrt) an.

  8. Registriert seit
    04.11.2007
    Beiträge
    49

    Standard

    #38
    Danke für deine erklärung Palmstrollo.
    Wenn ich dich richtig verstehe, merkt das Abs die Unterspannung erst, wenn es gebraucht wird?
    Egal , meine zweite Therorie mit der Unterspannung -ABS EINSATZ =Motor aus scheint nicht zu stimmen.
    Sascha

  9. ED
    Registriert seit
    16.02.2008
    Beiträge
    802

    Standard

    #39
    Wenn die Spannung der Batterie beim Anlassen nicht ausreicht initialisiert sich das ABS nicht. Die Lampen in der Armatur leuchten abwechselnd.
    Wenn die Lichtmaschine zu wenig Strom liefert schaltet sich das ABS irgendwann ab. Wiederum der Hinweis mit blinkenden Lampen (abwechslend oder gleichzeitig weiß ich jetzt nicht mehr), so wie palmstrollo schon schrieb.

    Das ABS funktioniert nicht wenn die Spannung nicht ausreichend ist, nicht erst dann wenn es gebraucht wird. Will heißen, du fährst so dahin und auf einmal Blinken. Und, der Motor geht nicht aus!

    In jedem Fall funktioniert die Bremse, eben ohne ABS-Regelung. Das aus meiner Erfahrung.

  10. Registriert seit
    04.11.2007
    Beiträge
    49

    Standard

    #40
    Danke nun bin ich schlauer
    Gruss Sascha


 
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Ähnliche Themen

  1. Spritanzeige fällt aus
    Von Mandi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 21.04.2012, 04:29
  2. Ganganzeige fällt aus !!
    Von sk1 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 13.08.2010, 20:29
  3. Ostern fällt aus
    Von AmperTiger im Forum Smalltalk und Offtopic
    Antworten: 17
    Letzter Beitrag: 23.03.2010, 18:22
  4. Vorderradbramse fällt aus ??????
    Von Geohero im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 17.05.2009, 21:36
  5. Kilometerstand fällt aus
    Von Schlonz im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 3
    Letzter Beitrag: 26.04.2008, 23:07