Ergebnis 1 bis 5 von 5

GSA läuft nicht sauber rund - Vibrationen // Hinterrad ?

Erstellt von blinkybill, 18.05.2015, 10:43 Uhr · 4 Antworten · 644 Aufrufe

  1. Registriert seit
    07.05.2009
    Beiträge
    76

    Standard GSA läuft nicht sauber rund - Vibrationen // Hinterrad ?

    #1
    Hallo zusammen,
    ich muss mich jetzt mal mit einer etwas unsauberen Fehlerbeschreibung an Euch wenden.

    Folgende Ausgangslage: 1150er ADV, Baujahr 2002, ca 77 tkm, neues Radlager hinten vor ca 20000 km, und vor ca 300 km

    Nein, ihr lest richtig. Das zweite Radlager innerhalb kurzer Zeit. Der erste Tausch wurde vor Ort von einem "BMW-Veteranen" getätigt. Eigentlich hätte ich dem ganz ordentlich was zugetraut, aber auch er wird nicht jünger, weshalb ich hier die "Unfehlbarkeit" mal außen vor lasse. Der letzte Tausch war quasi zum Ende der letztjährigen Saison (zumindest das Ende MEINER Saison) und wurde vom hier -zurecht- oft gelobten HAG-Flüsterer Michael durchgeführt, und auch der Deckel in dem das Lager sitzt wurde getauscht. Hier gehe ich mal von einer ordentlichen Ausführung der Tätigkeit aus. Apropos: Auch von mir ein Lob! Das lief super ab!

    Nachdem ich im letzten Jahr dann nicht mehr fahren konnte, habe ich mich neulich mal wieder auf die Q geschwungen um zur Arbeit zu fahren. Dabei ist mir aufgefallen, dass sie bei gewissen Geschwindigkeiten (z.B. im 4. Gang bei ca 60-70 km/h recht gut spürbar) ziemlich ungleichmäßig vibriert. Ungleichmäßig weil nur zu 50%. Es ist immer für eine Zeit ein Vibrieren da, dann wieder weg. Ich würde sagen, der Zustand wechselt so jede halbe bis dreiviertel Sekunde (wirklich schlecht geschätzt). Das deckt sich leider nicht mit einer Radumdrehung, sonst wäre das Thema schon klar. Beim leichten Kippen der Q bei Geradeausfahrt ist eine ähnliche Vibration da, dann aber gleichmäßig. Muss aber keinen direkten Zusammenhang haben. Bei nem 8-er im Rad sollte der Wechsel schneller sein...

    Ebenso ist es mit einem leichten Höhenschlag am Hinterrad. Dieser war meinem Reifenhändler mal beim Auswuchten aufgefallen. Wenn mans weiß, kann man bei schneller geradeausfahrt auf der Autobahn z.B. ein leichtes Hoppeln wahrnehmen.

    Eine falsch gesteckte Kardanwelle sollte sich m.W. bei der 1150 GSA ausschließen lassen ? Die dreht ja auch noch höher als das Hinterrad...

    Wie äußern sich denn die Vibrationen bei schlecht synchronisiertem Motor ? Kann hier etwas passiert sein über den Winter ? Sind die Lastabhängig, oder wie sollte sich hier erklären können, wo der Zusammenhang zum Gang liegt ?

    Vielleicht ist ja mein Popometer auch noch nicht recht geeicht, aber ich möchte eben hier keine unnötige Belastung aufs neue Radlager geben, wenn es hier einen Zusammenhang geben könnte.
    So, jetzt bin ich mal auf Eure Ideen gespannt.

    Viele Grüße
    Martin

    P.S.: Ganz klasse wäre noch ein guter Tipp, wie ich mein Hinterrad vom Höhenschlag befreien lassen könnte. Ne gute Adresse im Bereich Oberschwaben ist gerne willkommen.

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #2
    Hi
    Orakeln hilft nichts.
    Motoren kann man bei Verdacht erst mal synchronisieren. Schaden wird das schon mal nix und man hat Gewissheit.
    Einen evtl. Höhenschlag kann man messen. "Leicht" ist keine Aussage. Ist er im Toleranzfeld oder nicht? Messen schadet auch hier nix und man weiss es dann.
    Damit wären 2 "vielleichts" ausgeschlossen.
    Die Kardanwelle der GSA hat normalerweise einen Doppelzahn und lässt sich tatsächlich nicht falsch stecken.
    Radspannerei Hans-Peter Sedlbauer; Lärchenstrasse 13; 84573 Schönberg/Lerch,; Tel / Fax: 08637 986040; Mobil: 0160-7226831; info@radspannerei-sedlbauer.de; www.radspannerei-sedlbauer.de; Öffnungszeiten: Mo - Mi 9:00 - 17:00 Uhr, Do 9:00 - 15:00 Uhr; Fr + Sa nach Vereinbarung
    Das ist zwar nicht gerade in Oberschwaben und es gibt viele die angeben es zu können. Tatsächlich können (bei Kreuzspeichen) tun es nur Wenige.
    gerd

  3. Registriert seit
    27.03.2013
    Beiträge
    4.665

    Standard

    #3
    Hallo Martin,
    vielleicht handelt es sich dabei auch um eine sogenannte Schwebung, eine langwellige Frequenzüberlagerung, die sich bei dir als pulsierende Vibration im Antriebsstrang bemerkbar macht? Meine hat das auch in gewissen Drehzahlbereichen (zwischen 2500 und 3000) und gewissen Lastzuständen, allerdings macht die das schon immer.
    Die Vibration bei Schrägstellung könnte ein Brummen der Reifen sein wegen Sägezahnbildung.
    Nur mal so ein paar Ideen, vielleicht hilft es ja.

    Gruß Thomas

  4. Registriert seit
    08.02.2014
    Beiträge
    636

    Standard

    #4
    Bei mir war es der Reifen!! Sägezahn!! ;-))

  5. Registriert seit
    01.09.2007
    Beiträge
    6.265

    Standard

    #5
    Zitat Zitat von der_brauni Beitrag anzeigen
    Hallo Martin,
    vielleicht handelt es sich dabei auch um eine sogenannte Schwebung, eine langwellige Frequenzüberlagerung, die sich bei dir als pulsierende Vibration im Antriebsstrang bemerkbar macht? Meine hat das auch in gewissen Drehzahlbereichen (zwischen 2500 und 3000) und gewissen Lastzuständen, allerdings macht


    die das schon immer.

    Gruß Thomas
    hi
    sowas kann ich bestätigen bei verschiedenen 1150er
    einfach nicht darauf achten
    gruss


 

Ähnliche Themen

  1. motor läuft nicht rund?????
    Von michailovitsch im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 18.07.2013, 20:28
  2. Motor läuft nicht rund
    Von PATIENT im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 03.07.2010, 11:49
  3. Motor läuft nicht rund
    Von Lohns im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 24.06.2010, 22:09
  4. F650 läuft nicht mehr rund
    Von Lisbeth im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 4
    Letzter Beitrag: 31.07.2008, 09:25
  5. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18