Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

HAG Einfuellschraube totgedreht!

Erstellt von Jan777, 27.07.2013, 23:26 Uhr · 20 Antworten · 1.906 Aufrufe

  1. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #11
    Schweissen? An der noch eingebauten Schraube? Ne, dat meinste nicht. . .

  2. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #12
    Wiso nicht?Mach ich auch immer so.Inbus rein ( vorsichtig mit Hammer )Schweißpunkt drauf und raus.funzt fast immer
    mfg Bernd

  3. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #13
    Hi
    Zitat Zitat von der niederrheiner Beitrag anzeigen
    Schweissen? An der noch eingebauten Schraube? Ne, dat meinste nicht. . .
    Wo ist das Problem?
    gerd

  4. Registriert seit
    23.09.2007
    Beiträge
    368

    Standard

    #14
    Werde versuchen fuer das Herausfummeln der Schraube die schonendste Methode fuers Gewinde zu finden, moechte die Q schliesslich noch weitere 100t km fahren, jetzt wo ich mich gegen eine neu LC entschieden habe!

  5. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #15
    Zitat Zitat von Jan777 Beitrag anzeigen
    Werde versuchen fuer das Herausfummeln der Schraube die schonendste Methode fuers Gewinde zu finden, moechte die Q schliesslich noch weitere 100t km fahren, jetzt wo ich mich gegen eine neu LC entschieden habe!
    Die Methode von Gerd ist schonend! Die Schraube geht doch danach sowieso in den Müll.

  6. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #16
    Hi
    Der größte Vorteil der Innsensechskantschraube ist,
    net lachen sie kann am einfachsten ausgebohrt werden.

    wers draufhat kann ein loch reinbohrn und anschliessend mit nem
    Linksausdreher mit Gefühl rausdrehn.
    Gefühllose sollten das lassen weil wenn der Ausdreher abreisst
    haste verloren.

    Ich würde nen Torx versuchen aber vor dem reinklopfen des Torx
    erstmal ein paar satte Prellschläge mit dem Durchschlag innen ins sechskantloch
    NICHT auf denn Kopf dann setzt sich das ganze ein wenig und geht anschliessend leichter raus.

    und wenn das nicht geht Schweissen.
    Zum Thema schweissen ich würde es mit Wig schweissen (spritzt nicht)

  7. Registriert seit
    23.09.2007
    Beiträge
    368

    Standard

    #17
    Problem geloest!

    Dank der oesterreichischen Militaerfeldpost habe ich die neue Schraube heute bekommen! (Sag noch einer oe Militaer sei nutzlos!)

    Mit dem vorhandenen Ersatzteil, konnte ich dann die alte Schraube etwas forscher angehen und siehe da Gerd hatte Recht: so eine Innen6kant ist eigentlich recht robust und widerstandsfaehig! Als ich den 6Kant Schluessel etwas tiefer einschlug fand er auch wieder Grip und die Schraube ging mit stetigem Druck auch wieder auf. Das alte Teil ist sogar noch halbwegs verwendbar und wandert daher in die Kiste mit den Notfallersatzteilen.

    Ende gut, alles gut! Vielen Dank, ich hoffe dass dieser thread manch anderem Leser hilfreich sein wird!

  8. Registriert seit
    10.07.2007
    Beiträge
    19.768

    Standard

    #18
    Zitat Zitat von Jan777 Beitrag anzeigen
    ... Als ich den 6Kant Schluessel etwas tiefer einschlug ...

  9. Registriert seit
    20.05.2011
    Beiträge
    660

    Standard

    #19
    Zitat Zitat von -Larsi- Beitrag anzeigen
    +1

  10. Registriert seit
    23.09.2007
    Beiträge
    368

    Standard

    #20
    Zitat Zitat von -Larsi- Beitrag anzeigen
    tja, ich schlage halt sonst Schraubenschluessel nicht mit dem Hammer ein ....


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte