Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 37 von 37

Hilfe Abgaswerte !

Erstellt von JJ_Methulski, 18.06.2013, 08:58 Uhr · 36 Antworten · 3.814 Aufrufe

  1. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #31
    Hi
    Wahlweise hier:
    4V AUK-Solldaten
    gerd

  2. Registriert seit
    02.02.2006
    Beiträge
    519

    Standard

    #32
    Genau. Das sind die Daten,die auch bei BMW so zu finden sind. Da wir mit den alten 4V Boxern irgendwas zwischen nichts und 06 im Scheinn stehen haben,ist die Vorgabe 1%CO.Wie in der oberen Zeile nachzulesen.
    Allerdings scheint,wie oefters der Fall, auch hier in den Pruefzentren eine gewisse Willkuehr zu herschen. Meinem Kumpel wir bei seiner 2003er BoxerCup DZ mit knapp 3% jedesmal im ersten Anlauf die Plakette verweigert. Das Motorrad wird halt wenig bewegt.1000-2000km im Jahr.Er muss dann erstmal ueber die Autobahn heizen und besteht danach mit 0,3% die ASU ohne Probleme.

  3. Registriert seit
    20.04.2009
    Beiträge
    710

    Standard

    #33
    Diese Daten kennt aber auch nur BMW. TÜV,KÜS und wie sie alle heißen mögen haben doch nicht für jedes Mopped die spezifischen Daten.
    Meine Prüfstelle geht daher nach der von mir beschriebenen Weise vor.

  4. Registriert seit
    10.07.2007
    Beiträge
    19.777

    Standard

    #34
    Zitat Zitat von GS HOTTE Beitrag anzeigen
    Diese Daten kennt aber auch nur BMW. TÜV,KÜS und wie sie alle heißen mögen haben doch nicht für jedes Mopped die spezifischen Daten.
    ...
    aber sicher kennen die prüforganisationen sie diese werte!!!

  5. Registriert seit
    21.10.2009
    Beiträge
    1.102

    Standard

    #35
    hehe!
    richtig so!

  6. Registriert seit
    04.06.2012
    Beiträge
    144

    Standard

    #36
    Mahlzeit,
    ich wüßte zwar jetzt nicht wie man dem Fehler so wirklich auf die Schliche kommt aber ich kann sagen das der Co Wert bei meiner GS Bj. 2002 bei 1,0 liegen darf, sollte, muss usw. . Die Schlüsselnr. bei meiner Q ist die 0206. Und der Wert hat trotz Zach Anlage gestimmt also gab´s auch das "Kleberchen" bis 2015 :-)

  7. Registriert seit
    02.02.2006
    Beiträge
    519

    Standard

    #37
    Ist ja auch alles richtig.


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Motronic defekt, nur Abgaswerte schlecht
    Von SveMo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 23
    Letzter Beitrag: 02.10.2016, 23:31
  2. Abgaswerte zu hoch
    Von Früh-chen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 04.05.2013, 20:09
  3. Miese Abgaswerte beim TÜV
    Von Adventurer66 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 15.08.2012, 12:00
  4. Hilfe!!!
    Von Maui im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 28.02.2008, 22:40
  5. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25