Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

HILFE,ABS 1150GS

Erstellt von relax1608, 13.04.2012, 17:46 Uhr · 10 Antworten · 1.749 Aufrufe

  1. Registriert seit
    13.04.2012
    Beiträge
    5

    Standard HILFE,ABS 1150GS

    #1
    Hallo allerseits, ich weiß das Thema ABS ist sehr oft behandelt worden,aber mich packt gerade die Verzweiflung Ich hatte wie viele das Wechselblinken.
    Nun hatte ich letzte Woche die Schaltungsänderung nach der Powerboxer Anleitung vorgenommen und siehe da, es funktionierte.
    Nun war das Teil eine Woche in der Garage, ich habe gerade neue Bremsbeläge hinten eingebaut und wollte eine Probefahrt machen.
    Das ABS initialisiert sich beim Losfahren und springt dann sofort auf Wechselblinken Ich habe dann den Fehlerspeicher zurückgesetzt und einen neuen Versuch unternommen. Wieder das Gleiche,nachdem die Initialisierung zu hören ist geht sofort das Wechselblinken los. Ich denke das die Batterie nicht mehr die Beste ist, aber ich dachte nach der Schaltungsänderung betreffs Entlastungsrelais ist das vorbeiOder spielt die Batterie da noch immer eine Rolle? Die Generatorspannung liegt sogar im Stand bei 14,4V.
    Wäre toll wenn hier einer eine Idee hat.
    Vielen Dank im Voraus

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Die Schaltungsänderung bewirkt lediglich, dass eine eventuelle Unterspannung während des Startvorgangs nicht vom ABS bemerkt wird.
    Das Wechselblinken beim Initialisieren hat damit nichts zu tun. Dies zeigt einen Fehler im ABS-System auf.
    Fehler auslesen (lassen) und dann entsprechend handeln.

  3. Registriert seit
    13.04.2012
    Beiträge
    5

    Standard

    #3
    Hallo,
    vielen Dank für die Antwort. Man lest ja auch immer wieder dass das ABS mit einigen Bremsmanövern "gängig" gemacht wurde. Aber wie soll das gehen? Wenn ich mich nicht sehr täusche funktioniert das ABS doch nicht wenn die Lampen gegenphasig blinken oder

  4. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #4
    Hallo Namenloser.

    Was du schreibst ist korrekt.
    Hin und wieder tritt der Fehler eines Wechselblinkens auf, wenn der Selbsttest durchgeführt wird. Der Selbsttest erfolgt auch in unterschiedlichen Intervallen während der Fahrt (z.B. nach einem Ampelstopp beim erneuten Anfahren).
    Das Wechselblinken aufgrund einer festgebackenen Mechanik im Inneren des ABS-Moduls hat schon manch einer durch mehrmaliges Bremsen bis zum Regeln des ABS wieder beheben können. Das setzt aber voraus, dass das Wechselblinken nicht bereits beim ersten Losfahren kommt.
    Du solltest aber erst einmal den Fehler auslesen lassen. Dann weisst du, was Sache ist.

  5. Registriert seit
    13.04.2012
    Beiträge
    5

    Standard

    #5
    Vielen Dank,
    da wird mir wohl nichts anderes übrig bleiben als doch mal zum Freundlichen zu fahren
    Sorry für den Namenlosen
    Gruß aus Oberfranken
    Stefan

  6. Registriert seit
    13.04.2012
    Beiträge
    5

    Standard

    #6
    Hallo,
    jetzt hab ich doch nochmal ne Frage. Du hattest geschrieben den Fehlerspeicher auslesen (lassen) kann man das wohl auch selber irgendwie auslesen??

  7. Registriert seit
    12.12.2011
    Beiträge
    148

    Standard

    #7
    Nur wenn du ein Fehlerspeicherauslesegerät hast

  8. Registriert seit
    17.04.2004
    Beiträge
    12.700

  9. Registriert seit
    16.02.2011
    Beiträge
    324

    Standard

    #9
    Zitat Zitat von relax1608 Beitrag anzeigen
    Hallo allerseits, ich weiß das Thema ABS ist sehr oft behandelt worden,aber mich packt gerade die Verzweiflung Ich hatte wie viele das Wechselblinken.
    Nun hatte ich letzte Woche die Schaltungsänderung nach der Powerboxer Anleitung vorgenommen und siehe da, es funktionierte.
    Nun war das Teil eine Woche in der Garage, ich habe gerade neue Bremsbeläge hinten eingebaut und wollte eine Probefahrt machen.
    Das ABS initialisiert sich beim Losfahren und springt dann sofort auf Wechselblinken Ich habe dann den Fehlerspeicher zurückgesetzt und einen neuen Versuch unternommen. Wieder das Gleiche,nachdem die Initialisierung zu hören ist geht sofort das Wechselblinken los. Ich denke das die Batterie nicht mehr die Beste ist, aber ich dachte nach der Schaltungsänderung betreffs Entlastungsrelais ist das vorbeiOder spielt die Batterie da noch immer eine Rolle? Die Generatorspannung liegt sogar im Stand bei 14,4V.
    Wäre toll wenn hier einer eine Idee hat.
    Vielen Dank im Voraus
    Was passiert, wenn Du mit dem Wechselblinken (vorsichtig) losfährst und nach einigen km das Mopped neu startest?
    Bei mir ist das Wechselblinken dann weg. Die Batterie (mit mind. 7 Jahren auch nicht mehr die jüngste) hat dann anscheinend von der Lichtmaschine so viel Strom abbekommen und/oder der Motor ist so warm gefahren, dass beim erneuten Startvorgang genügend Stromspannung auch für das ABS da ist.

    Ich werd demnächst mal die Batterie tauschen!

  10. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #10
    Zitat Zitat von el gu Beitrag anzeigen
    Was passiert, wenn Du mit dem Wechselblinken (vorsichtig) losfährst und nach einigen km das Mopped neu startest?
    Bei mir ist das Wechselblinken dann weg. Die Batterie (mit mind. 7 Jahren auch nicht mehr die jüngste) hat dann anscheinend von der Lichtmaschine so viel Strom abbekommen und/oder der Motor ist so warm gefahren, dass beim erneuten Startvorgang genügend Stromspannung auch für das ABS da ist.

    Ich werd demnächst mal die Batterie tauschen!
    Hi Namen- und Grußloser.
    Du hast nicht richtig gelesen. Beim Motorstart ist noch alles ok; erst beim LOSFAHREN und dem damit verbundenen Selbsttest des ABS kommt das Wechselblinken. Zu diesem Zeitpunkt ist das Thema Unterspannung gar keines mehr. Außerdem hat er das Thema "Unterspannung beim Startvorgang" bereits durch eine entsprechende Schaltungsänderung unterdrückt.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Hilfe
    Von Sven73 im Forum Treffen - Region Nord
    Antworten: 0
    Letzter Beitrag: 29.02.2012, 21:50
  2. Hilfe bei der Synchronisation meiner 1150GS
    Von reunda im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 14.08.2010, 10:59
  3. HILFE!!!!!
    Von Simpson_Bart im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 04.08.2008, 00:15
  4. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25
  5. Kompletten Felgensatz für 1150GS ADV oder 1150GS
    Von B2 im Forum Suche/Tausche (privat) ...
    Antworten: 5
    Letzter Beitrag: 20.12.2005, 17:36