Ergebnis 1 bis 5 von 5

Hilfe, Elektrik (oder ich) spinnt

Erstellt von Ellafreund, 27.04.2010, 11:27 Uhr · 4 Antworten · 910 Aufrufe

  1. Registriert seit
    24.04.2007
    Beiträge
    164

    Standard Hilfe, Elektrik (oder ich) spinnt

    #1
    Ich hoffe Ihr könnt mir bei meinem Problem helfen?
    Bei meiner GS 1150 Bj.03/2003 ca.43000km trat heute morgen folgende Probleme auf, kein Abblendlicht, kein Warnlicht, keine Blinken, keine Hupe, keine Instrumtenbeleuchtung (FID funktioniert), Motor und ABS funktioiert tadellos.
    Habe alle Sicherungen nachgemessen scheint alles in Ordnung zu seien.
    Mein BMW Händler hat erst mitte Mai Zeit.
    Ich hoffe Ihr könnt mir helfen.

    LG
    Ellafreund

  2. Registriert seit
    22.06.2007
    Beiträge
    213

    Standard

    #2
    da würde ich doch mal an ein Masseproblem tippen. FID wird separat eingespeist.

  3. Registriert seit
    06.06.2009
    Beiträge
    167

    Standard

    #3
    Zitat Zitat von Ellafreund Beitrag anzeigen
    Ich hoffe Ihr könnt mir bei meinem Problem helfen?
    Bei meiner GS 1150 Bj.03/2003 ca.43000km trat heute morgen folgende Probleme auf, kein Abblendlicht, kein Warnlicht, keine Blinken, keine Hupe, keine Instrumtenbeleuchtung (FID funktioniert), Motor und ABS funktioiert tadellos.
    Habe alle Sicherungen nachgemessen scheint alles in Ordnung zu seien.
    Mein BMW Händler hat erst mitte Mai Zeit.
    Ich hoffe Ihr könnt mir helfen.

    LG
    Ellafreund
    Hallo Ellafreund,

    Würdest Du mir die Probleme genau anderstherum (Abblendlicht geht, Blinker tun, ... (FID geht nicht)...) nennen, würde ich sofort Killschalter sagen. Vieleicht ist das ja ein kleiner Hinweis und Du findest was in dieser Ecke.

    Gruß
    Fasan

  4. Registriert seit
    27.07.2007
    Beiträge
    412

    Frage

    #4
    Zitat Zitat von Ellafreund Beitrag anzeigen
    Ich hoffe Ihr könnt mir bei meinem Problem helfen?
    Bei meiner GS 1150 Bj.03/2003 ca.43000km trat heute morgen folgende Probleme auf, kein Abblendlicht, kein Warnlicht, keine Blinken, keine Hupe, keine Instrumtenbeleuchtung (FID funktioniert), Motor und ABS funktioiert tadellos.
    Habe alle Sicherungen nachgemessen scheint alles in Ordnung zu seien.
    Mein BMW Händler hat erst mitte Mai Zeit.
    Ich hoffe Ihr könnt mir helfen.

    LG
    Ellafreund
    Was ist mit den Kontrollleuchten? Tankanzeige?

  5. Registriert seit
    24.04.2007
    Beiträge
    164

    Standard Elektrik Problem erledigt.

    #5
    Hallo zusammen,
    habe die Sache mit meiner Elektrik, Dank dem absolut genialen Wissen von den Betreibern von Power Boxer gelöst.
    Info über ein defektes Entlastungsrelais erhalten. Für 12,95€ neues gekauft, eingesetzt und alles funktioniert wieder, tolle Sache!
    Vielen Dank an Gerd.
    LG
    Ellafreund


 

Ähnliche Themen

  1. Elektrik spinnt!
    Von CS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 04.04.2012, 17:56
  2. Hilfe: R1150GS oder R1200GS ?
    Von Marco135 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 20
    Letzter Beitrag: 14.08.2011, 19:43
  3. Batterie oder sonstige Elektrik ??
    Von Heizgriff im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 24.08.2009, 17:13
  4. Erste Hilfe oder was??
    Von AmperTiger im Forum Smalltalk und Offtopic
    Antworten: 7
    Letzter Beitrag: 13.09.2008, 17:50
  5. zumo 550 oder TTR 2 Hilfe
    Von pepperoni im Forum Navigation
    Antworten: 28
    Letzter Beitrag: 05.08.2008, 18:10