Ergebnis 1 bis 8 von 8

HILFE es "knackt" beim Starten...

Erstellt von sk1, 28.06.2008, 09:41 Uhr · 7 Antworten · 1.786 Aufrufe

  1. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard HILFE es "knackt" beim Starten...

    #1
    Hallo zusammen,

    brauche mal eure Hilfe. Ich weiss nicht mehr genau wann ich das Geräusch zum ersten Male bei meiner 1150 GS (Bj. 01 und 48 tkm.) gehört habe. Ich meine ich hätte das Geräusch bereits vor meinem jetzigen Korsika Urlaub schon mal gehört. Auf jeden Fall kam das Geräusch im Urlaub ca. 2 x pro Tag. Dort wurde ja auch ständig angehalten - Kuh aus und wieder starten.....

    Gestern zur Tanke gefahren und da war es wieder - jetzt mache ich mir echt Sorgen .

    Es ist ein leichtes Knallen, Klackern, hört sich leicht mechanisch an - ich meine es kommt von rechts - nur beim Starten - nicht immer - aber immer öfter....

    Hat jemand so etwas schon mal gehabt ....

    Wer kann mir weiter helfen.....

    Gruß Stefan

  2. Registriert seit
    20.05.2008
    Beiträge
    87

    Standard

    #2
    Hallo
    ja das Geräusch kenne ich.....schau mal meinen Geräusche Thread an.....
    Habe gestern beim Stöbern in ebay ein Anlasserteil entdeckt, bei dem die Magnete zusätzlich geklammert sind, nicht nur geklebt.
    Dot wird geschrieben dass sich die Magnete "häufig" lösen und sich im Anlasser verteilen......das könnte es doch sein?
    Bei mir gibt es ein scharfes Knacken beim Anlassen, mal am Anfang , mal am <ende des Startvorganges.

  3. Registriert seit
    05.06.2007
    Beiträge
    756

    Standard

    #3
    Passiert das nur wenn sie heiß ist?

    Dann könnte das eine Fehlzündung / einmaliges Klingeln sein.

    Hört sich so an wie wenn man einen Maulschlüssel in einen Nusskasten mit lauter Werkzeug drin wirft, nur kürzer.

    Das macht meine auch und viele andere Kühe auch. Nicht schön, aber nicht zu vermeiden.

  4. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #4
    Anlasser ausbauen, reinigen und wieder einbauen. Geraeusch sollte weg sein.

  5. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #5
    Zitat Zitat von Beste Bohne Beitrag anzeigen
    Passiert das nur wenn sie heiß ist?

    Dann könnte das eine Fehlzündung / einmaliges Klingeln sein.

    Hört sich so an wie wenn man einen Maulschlüssel in einen Nusskasten mit lauter Werkzeug drin wirft, nur kürzer.

    Das macht meine auch und viele andere Kühe auch. Nicht schön, aber nicht zu vermeiden.

    Hallo Beste Bohne,

    ja nur wenn sie heißt ist !! hatte auch schon über so etwas wie Fehlzündung nachgedacht.... denke dann muss ich mir keine weiteren gedanken machen...

    PS: auf Nachfrage bei meinem meinter der das könnte der kettenspanner sein - der läuft leer... (hier wäre das aber auch im klaten zustand und bei mir immer nur wenn die kuh heiß ist )

    stefan

  6. Registriert seit
    02.04.2008
    Beiträge
    102

    Standard

    #6
    ueberpruef mal die stroleitungen die zu den zundkerzen fuhren. hatte dasselbe kancken bein starten mit warmen motor, manchmal schaltete der motor ab wahrend der fahrt, ursache war ein milimeter kleines loch im gummi dort wo die stromleitung den rechten winkel zur zundkerze macht, mit warmer und sehr warmer maschiene (stadtfahrt u.o enduro usw) konnte dann eine elektrische flamme zwischen der metallfassung der zundkerzen und dem zylinderkopf entstehen..also fehzundung. man sieht winzige kleine weise flecken am gummi u.o an dem metalldeckel des zyklinders. riss im gummi war bei mir fast mykroskopisch...

  7. sk1
    Registriert seit
    01.09.2007
    Beiträge
    1.982

    Standard

    #7
    Hallo Tafunomad,

    habe mal nachgeschaut. Habe jetzt nicht direkt ein Loch oder Bruch im Kabel sehen können.........

    Nur da wo die Abdeckung der Zündkerze endet, da schrabbt die abdeckung am kabel und dort sind kleine vertiefungen im kabel zu sehen.....meine das die vertiefungen noch im gummi sind

    nach weiße flecken habe ich jetzt nicht geschaut - mache ich nochmal........

    stefan

  8. Registriert seit
    02.04.2008
    Beiträge
    102

    Standard

    #8
    Hallo sk1
    bin kein bmw-guru, hab berichtet was ich als problem hatte, muss bei dir nicht sein, kann aber eine ursache sein. dein eventueller riss muss acuh nicht dort sein, sondern ueberall wo stromleitung nben metall steht die weisen mini-flecken sind ja nur angebranter gummi ....
    na dann..hoffe das du weiter kommst, ursache furs knaken konnten noch andere n + 1 grunde sein


 

Ähnliche Themen

  1. STVO, wer ist Paragraphenfest beim Thema "Durchschlängeln"
    Von Bergführer im Forum Motorrad allgemein
    Antworten: 37
    Letzter Beitrag: 02.04.2015, 22:50
  2. GS 1100 "verschluckt sich" beim Gasgeben
    Von Q-ZWO im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 12.10.2011, 14:58
  3. extremer Kraftaufwand beim "Kupplung halten"
    Von LD_1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 32
    Letzter Beitrag: 18.05.2011, 06:55
  4. Hilfe, beim Starten verliert Sie Benzin
    Von Sirus im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 16.09.2008, 23:21
  5. Erfahrung Sicherheitstraining beim "Jaja-Uma-Club"
    Von Mr. Q im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 23.06.2007, 13:57