Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Hilfe!! im stich gelassen... Schalthebel defekt

Erstellt von smokaz, 28.08.2011, 11:45 Uhr · 16 Antworten · 3.314 Aufrufe

  1. Registriert seit
    14.06.2010
    Beiträge
    62

    Standard Hilfe!! im stich gelassen... Schalthebel defekt

    #1
    Morgen!

    zweite tour mit meiner bmw gs 1150 und schon musste ich die adac plus mitgliedschaft voll ausnutzen und die BMW vor den Alpen stehen lassen.

    SCHALTHEBEL geht nicht mehr ind die ausgangsposition zurück. Schätze mal das da im getriebe die rückholfeder oder irgendsowas gebrochen ist. schalten lassen sich die gänge noch aber man muss den ganghebel mit dem fuß immer wieder in die neutralstellung bringen und schalten zwischen ersten, nullten und zweiten gang ist richtig problematisch.

    hab mir eigendlich ne gs gekauft weil der boxer als unverwüstlich gilt.
    Meiner hat jetzt 43000 km runter und jetzt so was;-((

    hat jemand schon mal ähnliche probleme gehabt bzw weiss was da an reparaturen auf mich zu kommt?

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    gelegentlich sollte man die Schalthebelwelle (da wo er drauf sitzt) mal reinigen und neu fetten....Arbeitsaufwand ne 1/2 Stunde....

  3. Spätzünder Gast

    Standard

    #3
    Zitat Zitat von freewayx Beitrag anzeigen
    gelegentlich sollte man die Schalthebelwelle (da wo er drauf sitzt) mal reinigen und neu fetten....Arbeitsaufwand ne 1/2 Stunde....
    Seh ich genau so, hatte ich bei meiner dunnemals auch.

    Kleine Ursache, grosse Wirkung.

    Gruß aus Berlin

    Stefan

  4. Registriert seit
    14.06.2010
    Beiträge
    62

    Standard

    #4
    also das es an der fehlenden schmierung der welle liegt glaub ich nicht da der hebel ja wieder leicht in in die neutralstellung zu bewegen geht, geht halt nur nicht automatisch automatisch zurück wie es ein sollte. der ging ja immer ganz leicht ohne irgendwelche auffälligkeiten zu schalten (bin ja auf der tour 4500km gefahren) ABER dann beim einlegen des ersten ganges in slowenien blieb er halt unten kotz...

  5. Spätzünder Gast

    Standard

    #5
    Zwischen Glauben und Wissen liegen Welten, probier es doch einfach mal aus. Bau den Schalthebel und seine Führungsbuchse ab, mach die Teile Sauber und schmiere sie anständig. Du wirst überrascht sein..

    Schönen Sonntag noch!

  6. Registriert seit
    14.06.2010
    Beiträge
    62

    Standard

    #6
    wäre auf jedenfall die billigste lösung! werds mal probieren mit dem schmieren..

  7. Registriert seit
    17.05.2007
    Beiträge
    26.601

    Standard

    #7
    Zitat Zitat von smokaz Beitrag anzeigen
    zweite tour mit meiner bmw gs 1150 und schon musste ich die adac plus mitgliedschaft voll ausnutzen und die BMW vor den Alpen stehen lassen.
    schon blöd, aber warum die BMW stehenbleiben mußte, ist mir nicht ganz klar. Die Gänge ließen sich doch einlegen.

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #8
    und.....was ist draus geworden.....doch ein neues Getriebe....

  9. Registriert seit
    14.06.2010
    Beiträge
    62

    Standard

    #9
    moped wird nächste woche durch den adac in meine werkstatt geliefert.... schalthebel + gestänge wird sich dann mal genau angeguckt.
    weiterfahren wäre in meinen augen aber echt nicht gut gewesen... hatte ja schließlich noch 800km im regen vor mir wie gesagt echte probleme macht das schalten zwischen ersten, nullten und zweiten gang , die hätten da bestimmt auch ein paar mal eingelegt werden müssen....

    halt euch auf dem laufenden... hoffe kein neues getriebe oder ähnlich eingriffe

  10. Registriert seit
    23.08.2010
    Beiträge
    185

    Standard

    #10
    Vielleicht hätte zur Behebung des Problems nen 6er Inbus gereicht, um die Welle auf der der Fußhebel gelagert ist etwas zu lösen. Ich habe im Winter einen anderen Schalthebel angebaut, die ersten 3-4 Touren war alles in Ordnung, aber bei der ersten Fahrt bei 25°C die gleichen Symptome. Schraube etwas gelockert, das war´s.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Brauche Hilfe bei Einbau von TT-Schalthebel
    Von RKeller im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.06.2011, 17:58
  2. Neulich, wollte ich, wenn sie mich gelassen hätten...
    Von AmperTiger im Forum Motorrad allgemein
    Antworten: 24
    Letzter Beitrag: 06.04.2011, 13:50
  3. Hilfe Abblendlicht defekt
    Von fiftyeight im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 07.03.2011, 18:03
  4. Hilfe!! Halteplatte Schalthebel demontieren??
    Von nikimoped im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 18.02.2008, 21:01
  5. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25