Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Hilfe!! im stich gelassen... Schalthebel defekt

Erstellt von smokaz, 28.08.2011, 11:45 Uhr · 16 Antworten · 3.317 Aufrufe

  1. Registriert seit
    05.05.2005
    Beiträge
    652

    Standard

    #11
    Hatte ähnliches Problem vor kurzen. Bei mir hat sich nur der Schalthebel von der Welle gelöst. War ca. 5 min. Arbeit und mit Inbus an der Welle wieder angezogen. Dachte auch erst das im Getriebe irgendeine Feder oder was ähnliches kaputt gegangen ist.

  2. Registriert seit
    14.06.2010
    Beiträge
    62

    Standard

    #12
    6er inbus hab ich, hört sich gut an, die woche hab ich sie wieder und dann werden wir sehen... wär optimal wie gesagt, lagen nur noch 800km im regen vor mir... also alles gut wenn sie jetzt auch noch ohne beulen geliefert wird...

  3. Registriert seit
    14.06.2010
    Beiträge
    62

    Lächeln FAZIT

    #13
    So leute. dann will ich den thread mal schließen... moped ist heute bei bmw ohne schäden angeliefert worden... lob an den adac...und das mit der plus mitgliedschaft ist echt top... der freundliche guckt und sagt gleich dass es der schalthebel ist, drei stunden später hab ich sie frisch geputzt mit einem schalthebel der sich butterweich schalten lässt abgeholt. gekostet hats mich 55€, ist voll ok denk ich... hatte schlimmeres erwartet. Ihr hattet also recht, ein glück auch...

  4. Registriert seit
    14.06.2010
    Beiträge
    62

    Standard

    #14
    eigendlich könnte man dass mit dem schalthebelkomponenten reinigen auch in den wartungsplan mit aufnehmen...alle zwei jahre werd ich dass ab jetzt machen...

  5. Registriert seit
    02.04.2005
    Beiträge
    695

    Standard

    #15
    Und das Reinigen hat 3 Stunden gedauert?

  6. Registriert seit
    14.06.2010
    Beiträge
    62

    Standard

    #16
    das saubermachen vom ganghebel vielleicht nicht, aber die haben mir das ganze moped auch noch gepautzt und die sah von albanien noch ganz schön verkeimt aus. hätte ich die geputzt wärns auch drei stunden geworden;-))

  7. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #17
    Da schaut Euch mal meine Schalthebellagerung an: Die Lager sind sogar ohne Fett leichtgängig.
    Die Welle ist harteloxiertes Alu...= Schalthebelkit Teileklaus
    schalt12.jpg


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Brauche Hilfe bei Einbau von TT-Schalthebel
    Von RKeller im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 01.06.2011, 17:58
  2. Neulich, wollte ich, wenn sie mich gelassen hätten...
    Von AmperTiger im Forum Motorrad allgemein
    Antworten: 24
    Letzter Beitrag: 06.04.2011, 13:50
  3. Hilfe Abblendlicht defekt
    Von fiftyeight im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 07.03.2011, 18:03
  4. Hilfe!! Halteplatte Schalthebel demontieren??
    Von nikimoped im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 18.02.2008, 21:01
  5. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25