Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Hilfe! Meine Kuh glüht!

Erstellt von QBert, 18.04.2009, 00:25 Uhr · 16 Antworten · 2.930 Aufrufe

  1. Registriert seit
    17.04.2009
    Beiträge
    11

    Standard Hilfe! Meine Kuh glüht!

    #1
    Hallo.

    Neulich, des nächtens auf dem Heimflug ist mir etwas seltsames aufgefallen:
    Ein paar Kilometer nach einem Kaltstart haben meine beiden Krümmer bei ziemlich relaxter Fahrweise (ca. 60 Sachen, 2500 Touren) angefangen zu glühen! Der linke etwas mehr als rechts.

    Eigentlich kann ich mir sowas nur nach ausgiebiger Heizerei vorstellen, weswegen ich einigermaßen überrascht war.

    Erster Gedanke: Gemisch zu mager -> Einspritzung - aha: Luftmassenmesser. Nach einigem Suchen zum Thema Gemischaufbereitung mußte ich feststellen, daß unsere Kühe sowas gar nicht mit an Bord haben und die Motorsteuerung die Einspritzdauer/zeitpunkt wohl per Drosselklappenpoti, Lufttemperatursensor und Lambdasonde ermittelt?

    Optisch scheint alles soweit in Ordnung zu sein, mittlerweilen tippe ich auf eine defekte Lambdasonde

    Kennt von Euch jemand dieses Phänomen? Ist's normal, wenn man in der Finsternis mit zusätzlichen, zugegebenermaßen nicht allzu hellen Positionsleuchten unterwegs ist?

    Wenns wirklich die Sonde sein sollte, wie kann ich deren Funktion überprüfen und was kost' das Teil?

    Ratlose Grüße aus dem äußersten Süden der Anstalt.

  2. Registriert seit
    23.06.2008
    Beiträge
    319

    Standard

    #2
    wann hattest du das letzte mal den tanke runter?

  3. Registriert seit
    17.04.2009
    Beiträge
    11

    Standard

    #3
    Danke granada für die fixe Antwort.

    Den Tank hatte ich zuletzt im Herbst in Händen, aber dem Gag mit dem ausgehängten Gaszug rechts bin ich schon früher mal aufgesessen - aktuell sitzen beide Züge brav in den Justierschrauben...

    Und die Rohre glühen trotzdem.

    Mist! Grad heute wo brauchbares Wetter und Zeit wär!

  4. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #4
    Hi
    Die Sonde kostet bei BMW 169EUR. testen kann sie der Boschdienst der das Ding auch günstiger bietet
    Falls Du sie rausschraubst: Verschraubung bei knallheissem Auspuff lösen! Anderweitig ist das Gewinde bombenfest. Rausschrauben kannst Du sie dann wenn er kalt ist. Prüfe mal nebenbei ob die Verbindungen von den Drosselklappenteilen zu den Zylindern gasdicht sind. Zur Not tut es Bremsenreiniger aber das Lecksuchspray der Gasinstallateure ist besser und billiger als das (gleiche?) Zeug vom Freundlichen
    gerd

  5. Registriert seit
    14.02.2007
    Beiträge
    716

    Standard Glühende Krümmer..

    #5
    zwar nicht am Motorrad, sondern am Auto meines Vaters...
    genau das Gleiche... Glühender Krümmer... Ursache: Lambdasonde defekt.

    Warum sollte es am Mopped anders sein??

  6. Registriert seit
    17.04.2009
    Beiträge
    11

    Standard

    #6
    Danke für die Tipps.

    Ich habe die Gutste jetzt mal unter die Lupe genommen:
    Die Sache mit dem Bremsenreiniger hat keine Undichtigkeiten ergeben, zumindest hat sich an der Drehzal nix geändert und, soweit ich es beurteilen kann, ist das Zeug auch einigermaßen gleichmäßig verdunstet. Gegenprobe: Kappe vom Unterdruckmeßstutzen genommen und vorsichtig dran vorbei gesprüht: Kuh aus. Ich dachte eigentlich, bei dem Teufelszeug ginge die Drezahl kurz nach oben, aber offensichtlich ist die Sache dann zu fett geworden....

    Nächster Test: Tank ab, Steckverbinder von der Lambdasonde mit zwei Krokodilen zu Leibe gerückt. Lt. Schaltplan is ws/ws die Heizung, 7,4 Ohm (ok, ist nicht das Problem, aber wenn ich schon mal da bin..).
    Die Spannung zwischen gr/sw schwankt von ca. 0,2-1,2V, abhängig von der Dehzahländerung (gemessen mit einem einigermaßen brauchbaren Digital-MM, die Schwankungen sind aber für den Wandler einfach zu schnell => genau messen ist anders).

    Ich schließe daraus, daß die Sonde zumindest irgendwas tut, also die Keramik nicht irgendwie total zerbröselt oder verstopft ist.
    Allerdings deckt sich der gemessene Spannungsbereich nur zum Teil mit dem auf http://www.powerboxer.de/Lambdasonde-und-KAT.html angegeben 0.1-0.9V.

    Muß ich nun doch zu meiner Apotheke - ääh Freundlichen und einen Suchauftrag stellen? Sowas mögen die ja: Diffuse Fehleranalyse - da flitzen die AW nebst Austauschteilen nur so auf die Rechnung

    Ah ja, Gerd: Muß ich den KAT zum entfernen der Sonde ausbauen, oder läßt sich das auch mit eingebautem KAT bewerkstelligen?

  7. Registriert seit
    17.04.2004
    Beiträge
    12.712

    Standard

    #7
    Hi
    Du kannst es ja mal bei eingebautem Kat probieren
    gerd

  8. Registriert seit
    17.04.2009
    Beiträge
    11

    Standard

    #8
    Naja, hätt ja sein können, so nach kleiner Modifikation mit dem 3kg Hammer.

    So ein Wochenende ohne Kuh ist schon fad....

  9. Registriert seit
    17.04.2009
    Beiträge
    11

    Standard

    #9
    War heute morgen beim , zwar angemeldet aber scheinbar doch überraschend.
    Nach der Problembeschreibung meinte der Meister nur:

    Die sind von Hause aus mager eingestellt und solange sie gut am Gas hängt und nicht stottert, wäre das nicht ganz so schlimm. Außerdem hätten viele Leute zuweilen heiße Krümmer.....

    Den Fehlerspeicher wollte er nicht auslesen - wegen Überfüllung/Reichtum geschlossen
    <sarkasmus>Wußte gar nicht, daß der Meßplatz für jede Kuh neu kalibriert und tapeziert werden muß</sarkasmus>

    Ist das wirklich so? Hat jemand ähnliche Erfahrungen gemacht?

    Unruhige Grüße,
    QBert.

  10. Registriert seit
    18.09.2006
    Beiträge
    61

    Standard

    #10
    Über die Überheblichkeit der brauchen wir uns doch hier nicht mehr auszulassen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Hilfe meine gs stottert
    Von aleks 70 im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 27.05.2010, 09:54
  2. Hilfe - meine neue R 80 GS hat Mucken
    Von hesteketi im Forum 2 Ventiler
    Antworten: 10
    Letzter Beitrag: 03.05.2010, 23:10
  3. Meine Q will in den Ruhestand.... ;-( HILFE
    Von Flying-Elephant im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 26.04.2010, 00:23
  4. HILFE mein Krümmer glüht!!!
    Von Adventure-Doc im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 11
    Letzter Beitrag: 24.12.2008, 09:49
  5. Hilfe, meine Uhr geht nicht...
    Von Sunsurfer_81 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 15.08.2008, 19:08