Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Hilfe, meine Uhr geht nicht...

Erstellt von Sunsurfer_81, 27.06.2007, 23:43 Uhr · 15 Antworten · 2.194 Aufrufe

  1. Registriert seit
    10.05.2007
    Beiträge
    1.080

    Frage Hilfe, meine Uhr geht nicht...

    #1
    Moin!

    Leider muss ich mal wieder mit erschrecken feststellen, dass
    bei wirklich schlechtem Wetter meine Uhr im FID nullt, oder
    gar ganz aus geht. Das passiert nur im Stillstand! Wenn ich
    los fahre, dann ist immer wieder eine Uhrzeit zu sehen, aber
    sie fängt dann bei 0:00Uhr an.

    Kennt ihr das? Was habt ihr unternommen? Wo liegt der Fehler?

    Meine Vermutung ist, dass feuchtigkeit irgendwo irgendwo eindringt
    und so nen Kontakt überbrückt, oder so. Nur wo ist das?

    Danke für eure Mühe!

    Bye, jens

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #2
    Hi
    Da ist ziemlich sicher eine Sicherung hops. Nämlich jene welche die Uhr bei Zündung "AUS" mit Spannung versorgt. (F4 wenn ichj das auswendig richtig weiss). Bei Zündung "AN" erfolgt die Spannungsversorgung (zusätzlich) über eine andere Quelle.
    gerd

  3. Registriert seit
    26.05.2007
    Beiträge
    21

    Standard

    #3
    DAs war bei meiner GS auch so, Sicherung defekt.
    metta

  4. Registriert seit
    11.05.2005
    Beiträge
    341

    Standard

    #4
    FID ist Sicherung 3 (in Fahrtrichtung links).

    LHzG

  5. Registriert seit
    14.11.2005
    Beiträge
    317

    Standard zu viel ...

    #5
    Elektronik...

    bei meiner analogen, die immer zu sehen ist an meiner 100er ... und weil die Stromversorgung dauerhaft gewährleiset ist,... null Problem...
    bei meiner PD Classic gings ganz einfach ... bei der Liese eine Analoge zum kleben gekauft 14.95 auf den Tresen und ebenfalls immer ne Uhrzeit parat gehabt, habe den Scherbenhaufen mit der Uhr kürzlich verkauft schluchz ( am Rande... Muh gekentert )

    Andere sprechen davon, ein vernünftiges Motorrad... ich selbst bin kein Elektronik- Freak und fahre weiterhin 2- Ventiler mit Vergaser,

    nix mit den ganzen Abkürzungen und so, wasse nich hast, kann nich kaputtgehen und wird auch nicht vermisst.

    sorry, dass ich keine adäquaten Ratschläge liefern kann.

    Viel Spaß am Wochenende, solltet ihr in Hamburg eine Tour unternehmen.

  6. Wienerwilhelm Gast

    Standard

    #6
    Sicherung defekt? Nur bei wirklich schlechtem Wetter?
    Ich würde eher den Stecker des FID, der sich z.B bei der 1100GS drinnen im Armaturenverbau befindet, behandeln.
    Putzen, Kontaktspray.
    Grüsse

  7. Registriert seit
    12.11.2005
    Beiträge
    647

    Standard

    #7
    Wie ging´s weiter ?
    Meine Uhr spinnt auch.
    Sie läuft ununterbrochen im Stundenbereich !

  8. Registriert seit
    10.05.2007
    Beiträge
    1.080

    Standard

    #8
    Hallo!

    Ich hab ehrlich gesagt keine Ahnung. Hab die Stecker jetzt mit WD-40
    geschützt bzw. eingesprüht. Es dringt so kein Wasser mehr ein, solange der
    Ölfilm auf ihm lagert. Vllt hilft es ja.

    Ansonsten kein plan... Die Sicherungen sind alle drin und unbeschädigt.


    Bye, jens

  9. Registriert seit
    21.02.2007
    Beiträge
    102

    Standard

    #9
    hatte ich auch, bei mir war die Batterie im Eimer !

  10. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #10
    Hi
    Das Mopped springt an, die Uhr spinnt und die Batterie ist im Eimer?
    Passiert bei mir auch.
    Aber nur wenn ich von meiner Armbanduhr und deren Batterie rede
    gerd


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. brauch Hilfe R80ST Bremspumpe geht nicht
    Von pius im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 27.08.2011, 17:17
  2. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  3. Leerlaufschalter geht/geht nicht
    Von hobe im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.04.2010, 12:14
  4. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  5. Hilfe, meine F650GS springt nicht mehr an!!
    Von laposnet im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 9
    Letzter Beitrag: 18.03.2009, 22:18