Ergebnis 1 bis 5 von 5

Hitzebeständigkeit der Borduhr

Erstellt von BMW-Max, 29.05.2005, 13:43 Uhr · 4 Antworten · 729 Aufrufe

  1. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard Hitzebeständigkeit der Borduhr

    #1
    Hallo GS - Gemeinde!
    Gestern fuhr ich mit einem Bekannten zum Boxertreffen nach Seemannhausen. Da es keine schattigen Parkplätze mehr gab, stellten wir unsere BMW`s in die pralle Sonne ( über 40° ). Nach einer Stunde machten wir uns auf den Rückweg, als mein Blick wie immer zur Uhr ging.
    Der Stundenzähler zeigte 11 Uhr, nur der Minutenzähler wollte anscheinend einen neuen Rekord im Marathonlauf aufstellen. Er lief permanent von 1 - 60 und lief und lief und........ Zu Hause angekommen entfernte ich erstmal die Sicherung und setzte sie wieder ein, keine Änderung. Abends das gleiche Spiel und siehe da, die Uhr funktionierte wieder. Heute Morgen um 7 Uhr eine Tour gefahren, Uhr geht wie immer. Bei meinem Wirt GS in die pralle Sonne gestellt, bei der Abfahrt auf die Uhr geschaut und , natürlich , Minutenzähler läuft schon wieder. Wer hatte von euch schon mal Probleme mit der Uhr bei Hitze oder Kälte?
    Gruß aus Bayern
    BMW - Max

  2. Registriert seit
    26.01.2005
    Beiträge
    1.223

    Standard

    #2
    Hi Max,

    bei meinem Bayern-Boxer (blau-weiße 11,5er) hatte ich diese Probs nie - und habe oft in der prallen Sonne geparkt!

  3. Registriert seit
    20.02.2005
    Beiträge
    2.202

    Standard Problem hab ich auch

    #3
    Hi Max!

    Das gleiche Problem habe ich an meiner Adventure auch. Insgesamt sind jetzt 5400 Km auf dem Tacho. Anfangs war ich ja nur bei schlechtem Wetter unterwegs. Da hatte sich das Problem nicht oft zeigen können. Die letzten Tage ist dieser Fehler reproduzierbar: Bei direkter längerer Sonneneinstrahlung läuft der Minutenzähler ohne Pause. Wollte zuerst selbst an die Sache dran und das Gehäuse zerlegen. Habe aber noch Garantie, also werde ich diesen Mangel anzeigen und bei der 10.000er Inspektion beheben lassen.

    Ich vermute, daß die Aussparung (Bohrung) für die Einstellknöpfe zu klein bzw. der Abstand nicht genau genug ist. Bei Ausdehnung wird dann der Einstellknopf für die Minuten "gedrückt".

    Das nervt auf alle Fälle - In Salzburg am Freitag im Stop an Go (35°C im Schatten) fingen dann auch für ganz kurze Zeit die Balken der Tank- und Öltemperaturanzeige an zu spinnen und liefen von oben nach unten durch! :shock:

  4. Registriert seit
    20.02.2005
    Beiträge
    2.202

    Standard

    #4
    Hi Max!

    Heute habe ich meinen schon einmal vorgewarnt. Er meinte, daß müsse sich der Meister mal anschauen - ggf. wird das FID gewechselt.

    Das ganze hat mir dann aber doch keine Ruhe gelassen und ich habe die Instrumente selbst einmal "freigelegt". Das FID ist ein in sich geschlossenes Bauteil und mit 3 Blechschrauben am Kunststoffträger befestigt. Diese 3 Schrauben habe ich einmal gelöst und anschließend möglichst gleichmäßig wieder angezogen.

    Wenn ich mit dem Finger auf die Glasfläche im unteren drittel drücke, fängt die Minutenanzeige bereits an zu laufen. Ich hab also wenig Hoffnung, daß mein Eingriff viel gebracht hat.

    Wie sieht es bei Dir aus? Hast Du schon was unternommen? Ich denke, wenn Du keine Garantie mehr hast, und das FID selber zahlen mußt, wirst Du es wohl so lassen - oder ? :roll:

  5. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #5
    Hallo Wolfgang!
    Ich habe noch genau 1 Jahr Gewährleistung und dann 2 Jahre Anschlußgarantie. Kann also in aller Ruhe abwarten, wie sich der Minutenzähler entscheiden wird. Da ich ihm aber in aller Deutlichkeit zu verstehen gegeben habe, dass er bei einer Wiederholung seines " Dauerlaufes " verschrottet würde,
    funktioniert er nun wieder einwandfrei.
    Gruß aus Bayern
    BMW - Max