Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

ich habe einen Stecker gefunden

Erstellt von bero24, 13.01.2016, 13:28 Uhr · 15 Antworten · 1.739 Aufrufe

  1. Registriert seit
    23.12.2015
    Beiträge
    29

    Standard

    #11
    hallo niederrheiner
    sollte zündungsplus haben (klemme 15)
    bernd

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

  3. Registriert seit
    06.10.2010
    Beiträge
    1.105

    Standard

    #13
    Hallo, Gerd,

    der Link hat auf dem iPad ein invalides certificate....ist das normal?

    Gruß, Martin

  4. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #14
    Hi
    Zitat Zitat von Machtien Beitrag anzeigen
    der Link hat auf dem iPad ein invalides certificate....ist das normal?
    Keine Ahnung, ich habe einen PC und um die Software kümmert sich Ulf.
    gerd

  5. Registriert seit
    10.07.2007
    Beiträge
    19.781

    Standard

    #15
    Zitat Zitat von Machtien Beitrag anzeigen
    Hallo, Gerd,

    der Link hat auf dem iPad ein invalides certificate....ist das normal?

    Gruß, Martin
    gerd hat mit https verlinkt, statt mit http ... daher der fehler.
    hier ohne "s":
    ich habe einen stecker gefunden - PowerBoxer-Forum

  6. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #16
    Zitat Zitat von Machtien Beitrag anzeigen
    Hallo, Gerd,

    der Link hat auf dem iPad ein invalides certificate....ist das normal?

    Gruß, Martin
    Meinem isses egal. Öffnet die Seite, nach einem Hinweis, daß das Zertifikat nicht gefunden werden kann?!?


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Ich habe einen grossen Fehler gemacht...
    Von Boxer-lust im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 13.02.2012, 20:01
  2. Kühlflüssigkeit tritt aus, Hilfe ich habe einen Joghurtbecher
    Von Tom123 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 51
    Letzter Beitrag: 17.03.2011, 09:12
  3. Weil ich keine anderen Felgen gefunden habe....
    Von MBj im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 13
    Letzter Beitrag: 14.07.2009, 11:02
  4. Habe eine DWA gefunden! Wie kriege ich sie zum arbeiten?
    Von fwgde im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 20.01.2009, 20:37
  5. Auch ich habe euch gefunden
    Von GuweS im Forum Neu hier?
    Antworten: 7
    Letzter Beitrag: 21.07.2007, 21:48