Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Ist das normal? Sturzbügelbefestigung sieht seltsam aus...

Erstellt von FLB, 16.01.2014, 20:17 Uhr · 18 Antworten · 1.662 Aufrufe

  1. FLB
    Registriert seit
    05.08.2013
    Beiträge
    59

    Standard Ist das normal? Sturzbügelbefestigung sieht seltsam aus...

    #1
    Guten Abend Freunde der Sonne und der gehoben Zillertaler Volksmusik

    Mir ist aufgefallen das der Sturzbügel meiner ADV Bj 2004 irgendwie seltsam "lose" ist.
    Da hab ich mein Q mal auf den OP-Tisch gepackt und mir die Sache mal etwas näher betrachtet.

    Nunja... ein Bilder sagt mehr als 1000 Worte.......Deshalb:

    Die Linke Seite der Sturzbügelbefestigung sieht "normal" aus. Man kann mit einem entsprechenden Innensechskant das Teil abschrauben und fertig (siehe Bild 1). D.h. die Seite des Sturzbügels könnte man prima reparieren....
    20140116_183520.jpg
    Bild 1: Linke Seite Sturzbügel ADV

    Aber wie immer hab ich das Glück nicht....Nein es muss ja die rechte Seite sein.....

    Die rechte Seite sieht anders aus...und als ich mir das näher betrachtet habe, viel mir quasi der Sturzbügel entgegen (siehe Bild 2).
    20140116_184830.jpg
    Bild 2: Rechte Seite Sturzbügel ADV

    Tja irgendwie scheint das nicht normal zu sein.... Das Rohr ist quasi an einen Flansch geschweist. Dieser Flansch ist mittels Innensechskantschraube am Moped montiert.... Aber wie zum Teufel macht man das?Hier zur Verdeutlichung bitte Bild 3 betrachtenBemerkung: Habe dummerweise die Schraube für das Foto verkehrt herum auf der Hand...ich bin ein Trottel..)
    20140116_192632.jpg
    Bild 3: Schraube mit Flansch und Rohr

    Was sieht man hier? Die Schraube aus Bild 2 habe ich rausgeschraubt. Ging mit etwas sanfter Gewalt ganz gut.
    Wenn man sich die Schweißnaht ansieht erkennt man das im "Normalfall" der Innensechskant-Kopf im Rohr ist.
    Aber wie soll ich dann das ganze Teil fest schrauben? Kann ja nix kontern oder festhalten im Rohr.....Oder ist der Sturzbügel an der rechten Seite nur "gesteckt" und die Schweißnaht ist durch "Zufall" da dran?

    Hier noch ein Bild (Bild 4) von der Bohrung wo die Schraube normalerweise am Fahrzeug befestigt ist (ungefähr da wo mein grobschlächtiger Daumen ist:
    20140116_192607.jpg
    Bild 4: Grobschlächtiger Daumen und Befestigungsbohrung

    Also wo ist da der Trick? Muss ich da irgendwie das halbe Moped zerlegen?
    Hat jemand vllt den passenden Hinweis?


    Im Voraus vielen Dank für Anregungen und Antworten.

    Gruß

    Florian

  2. Registriert seit
    19.05.2011
    Beiträge
    187

    Standard

    #2
    Hm, also bei mir ist dasd genau so. Die eine Seite ist geschraubt die andere nur gesteckt.
    Allerdings habe ich mir nie wirklich Gedanken gemacht ob das was faul ist .
    Zumindestens hällt es bei mir ohne Probleme.

  3. FLB
    Registriert seit
    05.08.2013
    Beiträge
    59

    Standard

    #3
    Hi Kuh-Reiter,

    Es beruhigt mich das ich nicht der einzige bin
    Aber es bleibt die Frage was die erkennbare Schweißnaht am Rohr macht. Habe die Schraube mal aufgesteckt und gedreht. An einem bestimmten Punkt passen beide Teile perfekt. Das heißt das bei uns beiden wohl das Teil abgerissen ist.
    Leider. ....

  4. Registriert seit
    19.05.2011
    Beiträge
    187

    Standard

    #4
    Die einzige Möglichkeit, die ich mir vorstellen könnte ist, die schwarze Plastickabdeckung abzumache und dann mit einem gaaaaanz langen Inbus die Schraube festdrehen. Ich habe aber ´keine Ahnung, ob das Rohr durchgängig ist.
    Was ich mir vorstellen kann, dass die Schweißnaht eine Sollbruchstelle ist, damit bei einem Sturz nichts anderes abbricht.

  5. Registriert seit
    12.04.2012
    Beiträge
    27

    Standard

    #5
    Zitat Zitat von Kuh-Reiter Beitrag anzeigen
    Die einzige Möglichkeit, die ich mir vorstellen könnte ist, die schwarze Plastickabdeckung abzumache und dann mit einem gaaaaanz langen Inbus die Schraube festdrehen. Ich habe aber ´keine Ahnung, ob das Rohr durchgängig ist.
    Was ich mir vorstellen kann, dass die Schweißnaht eine Sollbruchstelle ist, damit bei einem Sturz nichts anderes abbricht.
    Das isses indertat

  6. Registriert seit
    03.02.2013
    Beiträge
    144

    Standard

    #6
    Ich hab zwar keene ADV, aber nen funktionierenden Internetzugang.
    Auf der Zeichnung sieht es so aus, als sei das Auge für die Schraube (normalerweise) seitilich an das Rohr angeschweißt (nix mit langem Inbus oder so). Könnte man also auch ohne größere Probleme wieder anschweißen, dann musste halt nachverzinken (wenn nicht aus VA).
    Dass diese in der Tat etwas popelige Schweißverbindung eine Sollbruchstelle darstellen soll, kann ich mir bei einem Sturzbügel eigentlich nich vorstellen, weil anschließend ja der deutlich empfindlichere Zylinder an der Reihe wäre...

    148.png

    Gruß
    Hagen

  7. Registriert seit
    03.02.2013
    Beiträge
    144

    Standard

    #7
    hab den Beitrag versehentlich zwei mal reingesetzt und krieg ihn nu einfach nich wieder gelöscht

  8. FLB
    Registriert seit
    05.08.2013
    Beiträge
    59

    Standard

    #8
    Moin Moin,

    @ Q-Einsteiger:
    Deine Zeichnung stellt (leider) die Linke Seite dar. Die habe ich auf Bild 1 (siehe oben) auch abgebildet und beschrieben.
    Leider ist die rechte Seite defekt. Und die ist äußerst besch..... zu erreichen.
    Aber wie/wo hast Du die Zeichnung her? Gibt es die vielleicht auch von anderen "Bauteilen" bzw. baugruppen? Wäre sau praktisch

    @ Kuh-Reiter und OzzePaa:

    Das ist ein toller Tip! Habe ich voll übersehen mit dem Plastikstöpsel. Das könnte wirklich klappen! Muss mal schauen ob ich irgendwo einen so langen Inbus finde. Ich schau mir die sache gleich nochmal in der Garage an

  9. Registriert seit
    03.03.2007
    Beiträge
    135

    Standard

    #9
    Hallo FLB,
    am Sturzbügel muss alles fest sein, bei dir ist es abgerissen . Bilder sagen mehr als 1000 Worte.
    Gruß Kuhfillippi
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken p1010052.jpg   p1010055.jpg   p1010056.jpg   p1010057.jpg  

    p1010058.jpg   p1010059.jpg   p1010060.jpg   p1010062.jpg  


  10. Registriert seit
    12.04.2012
    Beiträge
    27

    Standard

    #10
    Zitat Zitat von FLB Beitrag anzeigen
    Moin Moin,

    @ Q-Einsteiger:
    Deine Zeichnung stellt (leider) die Linke Seite dar. Die habe ich auf Bild 1 (siehe oben) auch abgebildet und beschrieben.
    Leider ist die rechte Seite defekt. Und die ist äußerst besch..... zu erreichen.
    Aber wie/wo hast Du die Zeichnung her? Gibt es die vielleicht auch von anderen "Bauteilen" bzw. baugruppen? Wäre sau praktisch

    @ Kuh-Reiter und OzzePaa:

    Das ist ein toller Tip! Habe ich voll übersehen mit dem Plastikstöpsel. Das könnte wirklich klappen! Muss mal schauen ob ich irgendwo einen so langen Inbus finde. Ich schau mir die sache gleich nochmal in der Garage an
    Tüuurlich ... kennt doch jeder Hierirgendwo


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. hilfe, ist das normal? hinterrad 120g beim wuchten
    Von alex12gs im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 02.05.2011, 17:30
  2. ist das normal nach dem Starten
    Von Pavel im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 29
    Letzter Beitrag: 22.10.2009, 17:14
  3. BMW-Mobilitätsservice ... ist das normal ?
    Von docnordsee im Forum Motorrad allgemein
    Antworten: 42
    Letzter Beitrag: 07.10.2008, 14:32
  4. F800GS ist das normal??
    Von Dakkurt im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 27
    Letzter Beitrag: 19.03.2008, 09:53
  5. Ist das normal wenn das Getriebe singt?
    Von Michel im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 30.04.2007, 20:46