Ergebnis 1 bis 6 von 6

Kann nur erschwert auskuppeln

Erstellt von Quaxel, 13.07.2013, 15:22 Uhr · 5 Antworten · 470 Aufrufe

  1. Registriert seit
    16.04.2008
    Beiträge
    24

    Standard Kann nur erschwert auskuppeln

    #1
    Hallo an alle Schrauber,

    habe gestern einen etwas längeren Ausritt gemacht, wobei bei meiner Adv. alles im grünen Bereich war. Nach ca 150km fing das Debakel an. Der Kupplungsweg am Hebel wurde mit der Zeit immer länger so das ich zum Schluss fast gar keine Gänge mehr rein bzw. rausbekam. An jeder verdammten Ampel, konnte ich nur mit Gewalt die Gänge runterschalten, weil ich den Kupplungshebel nach mehrmaligen schnellem auf-und zuziehen, bis zum Anschlag (Griff) gezogen hatte. Anfahren war nur möglich, indem ich im Leerlauf die Maschine startete und dann den Ersten mit mit erhöhtem Fusstritt reinbekam, so dass die Maschine sofort abging. Hier war dann vorausschauende Fahrweise angesagt.

    Nachdem ich dann zu später Uhrzeit so holterdipolter zu Hause war rief, ich dann einen Mechaniker an, der mir sagte das wahrscheinlich Luft im System ist. (wie kommt da Luft rein) Ich solle den Deckel des Behälters losschrauben und dann mit sachten Pumpbewegungen so lange pumpen bis keine Bläschen mehr kommen. Das habe ich dann gemacht. Als ich den Deckel gelöst hatte nahm ich die Dichtmembran heraus in schaute in den halbvollen Behälter. Die Kupplungsflüssigkeit sah aus wie "Schlammwasser".Ich pumpte also vorsichtig und es spritze auch Flüssigkeit, aber von Luftbläschen keine Spur. Der Kupplungsweg verbesserte sich aber auch nicht, so das ich jetzt ein wenig ratlos bin.

    Vielleicht hat ja jemand ein Tipp, was es sein könnte. Wäre euch sehr dankbar!

    Gruß Axel

  2. Registriert seit
    12.03.2006
    Beiträge
    3.552

    Standard

    #2
    Hallo Axel,

    dein Mechaniker sagte, das System entlüften, nicht nur den Vorratsbehälter.
    Oben direkt verbunden mit dem Kupplungsgriff ist der Geberzylinder, der nur eine gewisse Ölmenge
    komprimiert. Das mehr verfügbare Öl wird über eine Bohrung im Vorratsbehälter weggedrückt.
    Daher das spritzen. Wenn dieses aufhört, sollte der Restweg des Kupplungsgriffes das Öl in den Nehmerzylider
    am Getriebe drücken, der an der obersten Stelle einen Entlüfternippel hat. Wenn dieser geöffnet wird, so entweicht dort
    der aufgebaute Druck und nimmt ggf. die Luft im System mit.
    Hoffentlich verständlich für dich.

    Aber ich glaube nicht, das das die Ursache ist. Ich denke eher, das sich gerade die Kupplung verabschiedet oder der Nehmerzylinder undicht ist.
    Das wiederum müsstest du feststellen können, wenn zu wenig Öl im Vorratsbehälter ist.
    Wieviel km hat die Q denn runter?

  3. Registriert seit
    10.07.2007
    Beiträge
    19.771

    Standard

    #3
    Woher soll die Luft kommen?

    Da du offensichtlich keinen Flüssigkeitsverlust hast, geht mein Tipp ganz klar in Richtung eines undichten Geberzylinders. Dabei ist innen die Dichtung undicht und die Flüssigkeit drängt daran vorbei zurück in den Behälter.

  4. Registriert seit
    16.04.2008
    Beiträge
    24

    Standard

    #4
    Hi pietch1,

    Danke erstmal für den ersten Hinweis.
    Die Q hat jetzt 65000 runter, is ne 2004er. Wie gesagt der Behälter ist halbvoll und die Flüssigkeit sieht aus wie Schlammwasser und nicht wie Hydrauliköl. Ich bemüh mich gerade deine Beschreibung zu verstehen

    - - - Aktualisiert - - -

    Zitat Zitat von Larsi99 Beitrag anzeigen
    Woher soll die Luft kommen?

    Da du offensichtlich keinen Flüssigkeitsverlust hast, geht mein Tipp ganz klar in Richtung eines undichten Geberzylinders. Dabei ist innen die Dichtung undicht und die Flüssigkeit drängt daran vorbei zurück in den Behälter.
    Hi Larsi99

    die Q ist unten- und obenrum furztrocken, also kein Flüssigkeitsverlust. Ich schätz jetz auch mal die Dichtung, Himmel hilf bloß nich die Kupplung dat sind dann mal locker 1000 Teuros

  5. Registriert seit
    10.07.2007
    Beiträge
    19.771

    Standard

    #5
    Wenn du unterwegs dauernd gepumpt hast und der Behälter immernoch nicht leer ist, dann ist kein Leck vorhanden.

    Da du dunkle brühe gefunden hast, könntest du diese versuchsweise erneuern. Ich denke aber trotzdem an eine defekte Primärmanschette.

  6. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #6
    Hi
    Wahrscheinlich das Ausrücklager defekt. Deshalb dreht der Kupplungsnehmerzylinder durch und verursacht(durch Abrieb) das Schlammbad. Sehen tust Du nix weil der dicht am Getriebe angeflanscht ist und die Brühe in einen Hohlraum läuft (und sich mit dem hinteren WeDi anlegt).
    4V Schaden am Kupplungsnehmerzylinder
    gerd


 

Ähnliche Themen

  1. Klonk beim Ein- und Auskuppeln
    Von Feigling im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 24.01.2012, 11:45
  2. DEVK will neue GSA nur erschwert versichern
    Von Flader im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 02.04.2010, 14:57
  3. was kann man kaufen für €5.000???????????
    Von montesa8 im Forum Motorrad allgemein
    Antworten: 7
    Letzter Beitrag: 15.03.2010, 01:33
  4. Was KANN das ASC?
    Von Beste Bohne im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 27
    Letzter Beitrag: 19.05.2009, 11:28