Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Kardangeräusche

Erstellt von tomnatz, 09.02.2011, 20:43 Uhr · 10 Antworten · 2.327 Aufrufe

  1. Registriert seit
    22.10.2010
    Beiträge
    158

    Lächeln Kardangeräusche

    #1
    Hallo!

    Meine Q war die Woche zur 40.000 Inspektion beim !
    Es wurden alle Servicearbeiten laut Wartungsplan durchgeführt und
    zusätzlich das Kippspiel Paraleverknickpunkt am Ha-Antrieb eingestellt.

    1.) Heute ist mir aufgefallen, dass der Kardan bzw. Antrieb Geräusche von
    sich gibt, die vielleicht auf einen Schaden hinweisen.
    Könnt ihr euch bitte folgendes Video anschauen und mir eure Meinung
    schreiben, ob die Geräusche so in Ordnung gehen:

    Die Geräusche kommen von daher, wo ich die Kamera drauf gehalten
    habe. Durchgeführt bei 1100 U/Min. (Leerlauf).

    2.) Und dann hat meine Q noch ein weiteres Geräusch:
    Wenn die Q noch kalt ist und wenn ich dann Gas geben, sind diese
    Quitschgeräusche! Wenn ich dann etwas gefahren bin, sind die Geräusche
    weg:



    Schöne Grüße aus dem Ruhrgebiet!
    Thomas

  2. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #2
    Hallo Thomas

    zu 1
    Bei einem ohne Last freilaufendem Antriebsstrang wirst du diese Greräusche immer hören.
    Das ist das Spiel, das sich in dem einzelnen Verbindungen von der Kupplung über das Getriebe bis hin zum Endantieb summiert.
    Dat is ebben so.

    zu 2
    Hier wäre dann mal die Frage ob bei der Inspektion der Rippenriemen gewechselt worden ist. Wenn ja, dann ist er einfach zu locker eingestellt.
    Außerdem noch zu prüfen, wenn schon vorhanden, der Freilauf in der Limarolle.

  3. Registriert seit
    29.01.2006
    Beiträge
    607

    Standard

    #3
    Hallo Thomas,

    zu1 -> wenn du gerade aus der Inspektion kommst, solltest du zum zurückfahren, denn ich habe diese Geräusche in den letzten fünf Jahren bei gefahrenen 85.000 km nicht gehört.

    zu2 -> bei deiner 40.000km-Inspektion wurde der Poly-V-Riemen gewechselt, der quietscht schon mal beim Starten, dieses Quietschen geht aber nach den ersten Metern wieder weg.


    Wo warst du zur Inspektion,
    bei der NL in Essen ?

  4. Registriert seit
    03.11.2008
    Beiträge
    228

    Standard

    #4
    Zu 1 : DAS MACHT MAN NICHT !!!

    Zu 2: Völlig normal. Das ist die Anwesenheitskontolle für den Lima-Riemen.


    Gruß

    Thorsten

  5. Registriert seit
    19.07.2007
    Beiträge
    1.494

    Standard

    #5
    Zitat Zitat von tomnatz Beitrag anzeigen
    Hallo!

    Meine Q war die Woche zur 40.000 Inspektion beim !
    Es wurden alle Servicearbeiten laut Wartungsplan durchgeführt und
    zusätzlich das Kippspiel Paraleverknickpunkt am Ha-Antrieb eingestellt.

    1.) Heute ist mir aufgefallen, dass der Kardan bzw. Antrieb Geräusche von
    sich gibt, die vielleicht auf einen Schaden hinweisen.
    Könnt ihr euch bitte folgendes Video anschauen und mir eure Meinung
    schreiben, ob die Geräusche so in Ordnung gehen:

    Die Geräusche kommen von daher, wo ich die Kamera drauf gehalten
    habe. Durchgeführt bei 1100 U/Min. (Leerlauf).

    2.) Und dann hat meine Q noch ein weiteres Geräusch:
    Wenn die Q noch kalt ist und wenn ich dann Gas geben, sind diese
    Quitschgeräusche! Wenn ich dann etwas gefahren bin, sind die Geräusche
    weg:



    Schöne Grüße aus dem Ruhrgebiet!
    Thomas

    Moin Thomas,


    ich bin nzwar keiner der begnadeten Schraubergötter hier, aber die Geräusche, die dein Kardan macht, kenne ich nicht, obwohl meine Q mittlerweile auch weit über 100000 km hinter sich gebracht hat.
    Wenn der daran geschraubt hat, würde ich ihn aber auch noch einmal heimsuchen und ihm die Geräusche einmal vorführen.

    Das Quietschen würde ich auch sagen, kommt vom Riemen und sollte eigentlich nicht vorkommen, wenn er vorher vom gewechselt worden ist, eventuell ein Hinweis, dass er zu locker ist.

    Dein hat es wirklich verdient, von dir noch einmal heimgesucht zu werden und um Nachbesserung gebeten zu werden.

  6. Registriert seit
    03.11.2008
    Beiträge
    228

    Standard

    #6
    Zitat Zitat von Hans BHV Beitrag anzeigen

    die Geräusche, die dein Kardan macht, kenne ich nicht, obwohl meine Q mittlerweile auch weit über 100000 km hinter sich gebracht hat.
    Du läßt die Q ja wahrscheinlich auch nicht aufm Hauptständer im ersten Gang tuckern...
    Aber probier es doch mal bei deiner aus. Dann hört die sich auch kaputt an, wetten ?
    Wenn sie die Geräusche nicht im Fahrbetrieb (unter Last) macht, ist alles in Butter.

    Den Riemen kannst du ja vom freundlichen versuchen nachspannen zu lassen.
    Aber, da die Lichtmaschine nach dem Kaltstart richtig schön ackern muß, kann es halt schon mal quietschen... Ist schwierig, beim ersten Versuch die Spannung perfekt hinzukriegen. Auch weil ein neuer Riemen sich immer nachlängt. Kann der freundliche gar nicht mal was für...

  7. Registriert seit
    17.09.2007
    Beiträge
    1.672

    Standard

    #7
    Das Klackern ohne Last klingt brutal, ist aber normal. Macht man einfach mal nicht.
    Mein Poly Riemen zwitschert, wenn es kalt ist, einmal kurz beim ersten Anfahren. Ich werte das als Freudenzwitschern, weil es los geht.

    Gruß
    Martin

  8. Registriert seit
    09.04.2008
    Beiträge
    2.775

    Standard Klappergeräusche aus dem Kardan/Getriebe

    #8
    Hallo tomnatz,

    meine Vorschreiber haben Dich ja bereits darauf hingewiesen, daß man das Hinterrad ohne Last so nicht laufen läßt, demnach kann ich mir diesen Hinweis sparen.

    Die Klappergeräusche kommen daher, daß das Hinterrad bei Deinem "Test" für einen kurzen Moment angetrieben/gezogen - unter Last - ist und im nächsten Moment wieder den Motor "schiebt". Und das Ganze dann in stetem Wechsel...

    Das sind also ganz normale Lastwechselgeräusche.

    Wiederhole doch einfach mal Deinen Test und trete dabei gaaanz gefühlvoll und sachte auf die HiRad-Bremse. Das Rad ist dadurch ständig unter Last - und die Geräusche sind garantiert weg.

    Also: Zieh stets kräftig am Kabel - aber net bei aufgebocktem Moped!

    Grüße vom elfer-schwob

  9. Registriert seit
    17.08.2007
    Beiträge
    306

    Standard

    #9
    Das mit dem zwitschernden Polyriemen hatte ich auch. Der war kurz zuvor gewechselt worden.
    Entgegen der landläufigen Meinung, dass sich so ziemlich alles "längt" wenn es warm wird, soll der Riemen sich angeblich verkürzen bei Wärme.
    Ich habs so hingenommen und wie meinen Vorschreiber bereits geschrieben haben, hört es nach ein paar Metern auf.

  10. Registriert seit
    22.10.2010
    Beiträge
    158

    Lächeln

    #10
    Hallo!

    Habt vielen Dank für Eure Hilfe!

    zu 1.)
    Werde ich dann auch nicht mehr machen!
    Nur noch unter Last!

    zu 2.)
    War heute beim ! Er meinte ich soll erst mal 300 km fahren und wenn das
    Quietschen dann nicht weg ist, soll ich mit der Q nochmal vorbei kommen!

    Machts gut! Und hoffentlich ist bald wieder schöneres Wetter!

    Gruß
    Thomas


 
Seite 1 von 2 12 LetzteLetzte