Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 37

keine endgeschwindigkeit

Erstellt von werner65, 25.03.2012, 12:43 Uhr · 36 Antworten · 4.373 Aufrufe

  1. Registriert seit
    13.06.2010
    Beiträge
    4

    Standard keine endgeschwindigkeit

    #1
    hallo,

    meine adv kommt nicht auf ihre endgeschwindigkeit, bei 150 ist schluss!
    sie laeuft bis dahin einwandfrei! bin bisher aber nie ueber 140-150 km/h mit der maschine gefahren.
    alle inspektionen sind gemacht- bisher ist mir nie etwas negatives aufgefallen.
    eine drosselung ist auch nicht vorhanden.
    hat jemand eine idee.

    vielen dank

  2. Registriert seit
    09.05.2008
    Beiträge
    1.156

    Standard

    #2
    Hallo Werner,

    Bisserl wenig Info
    Was hast du für einen Verbrauch?
    Fahrstil generell?
    Letzte Inspektion wann, Umfang?
    Welcher Kraftstoff wird verwendet?
    Luftfilter mal kontrolliert auf Verschmutzung?
    Laufleistung vom Mopped?

    Fragen über Fragen

  3. Registriert seit
    26.02.2011
    Beiträge
    7.118

    Standard

    #3
    Zitat Zitat von werner65 Beitrag anzeigen
    hallo,

    meine adv kommt nicht auf ihre endgeschwindigkeit, bei 150 ist schluss!
    sie laeuft bis dahin einwandfrei! bin bisher aber nie ueber 140-150 km/h mit der maschine gefahren.
    alle inspektionen sind gemacht- bisher ist mir nie etwas negatives aufgefallen.
    eine drosselung ist auch nicht vorhanden.
    hat jemand eine idee.

    vielen dank
    Da besteht Handlungsbedarf.....ab in die Werkstatt.....!!!!

    bevor der Motor klemmt...

  4. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #4
    Hallo
    Frage Doppel oder Einfachzündung ?


    MfG Bernd

  5. Registriert seit
    13.03.2010
    Beiträge
    682

    Standard

    #5
    Hi :-)
    Hast Du eine mit Doppelzündung? Wenn ja, dann würde ich auf ne defekte Zündschlüssel tippen.

  6. Registriert seit
    26.02.2011
    Beiträge
    7.118

    Standard

    #6
    Zitat Zitat von Salem Beitrag anzeigen
    Hi :-)
    Hast Du eine mit Doppelzündung? Wenn ja, dann würde ich auf ne defekte Zündschlüssel tippen.
    Du meinst wohl , Zündspule.......????

    bezweifle ich aber......das er dann mit einem Zylinder überhaupt 150 KM/h
    schafft.

    Möglichkeiten gibts ohne Ende ... vom Toten Vogel im Luftfilter ...bis zur halbvollen Batterie

  7. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #7
    Zitat Zitat von Salem Beitrag anzeigen
    Hi :-)
    Hast Du eine mit Doppelzündung? Wenn ja, dann würde ich auf ne defekte Zündschlüssel tippen.
    Jepp denke ich auch vermutlich meinst du aber Zündspulen oder?

  8. Registriert seit
    13.06.2010
    Beiträge
    4

    Standard

    #8
    ja, es ist eine 2004 er, mit doppelzuendung, inspektionen immer alle komplett gemacht inkl. der jahreswartungen beim freundlichen.
    mein fahrstil eher langsam, weil ich oft mit unserem kind unterwegs war.
    die maschine hat 51000 km gelaufen.
    in den letzten beiden jahren eher weniger bewegt ca. 5000 km.
    im normal betrieb in der stadt und auf der landstr. gibt es keine auffaelligkeiten auch auf der bahn bis 150 alles okay!
    bin aber auch nie laengere autobahnpassagen gefahren.

    vielen dank fuer eure bemuehungen.

  9. Registriert seit
    03.12.2011
    Beiträge
    424

    Standard

    #9
    Zitat Zitat von 2plus4 Beitrag anzeigen
    Du meinst wohl , Zündspule.......????

    bezweifle ich aber......das er dann mit einem Zylinder überhaupt 150 KM/h
    schafft.

    Möglichkeiten gibts ohne Ende ... vom Toten Vogel im Luftfilter ...bis zur halbvollen Batterie
    Könnte ja sein das er bis 150 km / h auf den Nebenkerzen fährt die setzen bei 5000 u/min glaub ich aus

  10. Registriert seit
    26.02.2011
    Beiträge
    7.118

    Standard

    #10
    Zitat Zitat von danger b. Beitrag anzeigen
    Könnte ja sein das er bis 150 km / h auf den Nebenkerzen fährt die setzen bei 5000 u/min glaub ich aus

    hm ...habe ich so zwar noch nicht gehört ...das sie bei 5000 U/Pm aussetzen ...könnte dann aber passen mit 150 Km/h .


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Keine war so laut!
    Von gsmax im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 253
    Letzter Beitrag: 16.08.2012, 19:35
  2. Zwar keine GS
    Von Baumbart im Forum Motorrad allgemein
    Antworten: 6
    Letzter Beitrag: 23.08.2010, 16:57
  3. Endgeschwindigkeit max. 180 km/h?
    Von dakotaralf im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 25.05.2010, 02:59
  4. Endgeschwindigkeit 1150 GSA
    Von BMW ist klasse im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 18.07.2009, 12:37
  5. keine BMW
    Von Gifty im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 13.02.2006, 09:08