Ergebnis 1 bis 3 von 3

Keine Neutral & Ganganzeige mehr...

Erstellt von Willi62, 16.04.2009, 21:35 Uhr · 2 Antworten · 969 Aufrufe

  1. Registriert seit
    12.08.2008
    Beiträge
    61

    Standard Keine Neutral & Ganganzeige mehr...

    #1
    ..hallo,hatte gestern einen K-Nehmerschaden...alles ausgebaut usw,heute wieder zusammen direkt eine neue Kupplung rein gemacht(72 tkm)..eben fertig geworden...mal die Zündung an....nix Neutral oder Ganganzeige...habe noch nicht endlüftet...spielt das eine Rolle???

  2. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #2
    [quote=Willi62;325410...habe noch nicht endlüftet...spielt das eine Rolle???[/quote]

    Nein, spielt kein Rolle.

    Kabel wieder richtig aufgesteckt?

  3. Registriert seit
    12.08.2008
    Beiträge
    61

    Standard

    #3
    ...ja kabel war richtig,ich habe den schalter verdreht beim zusammen bau....
    nicht nachgedacht,aufstecken...drehen bis neutral leuchtet...man lernt immer was neues dazu...grins!!!

    denke man könnte es in 4 std.komplett machen...mit kupplung und endlüften.

    probefahrt später...es regnet wie aus eimern hier im mom...


 

Ähnliche Themen

  1. Motor geht aus und manchmal keine ganganzeige mehr verfügbar!
    Von gstreiberstgt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 05.11.2012, 09:01
  2. keine sozia mehr !!!!
    Von lotte im Forum Neu hier?
    Antworten: 57
    Letzter Beitrag: 14.10.2011, 17:44
  3. Keine GS mehr und was nun?
    Von scubafat im Forum Motorrad allgemein
    Antworten: 67
    Letzter Beitrag: 14.06.2011, 15:25
  4. Keine Garantieverlängerung mehr in AT?
    Von 170790 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 16
    Letzter Beitrag: 04.05.2011, 09:10
  5. keine Strafe mehr bei TÜV ?
    Von Hans BHV im Forum Motorrad allgemein
    Antworten: 14
    Letzter Beitrag: 15.09.2010, 06:16