Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Komisches Vibrieren beim Fahren um die 70km/h

Erstellt von guenniguenzbert, 24.05.2007, 19:16 Uhr · 20 Antworten · 2.452 Aufrufe

  1. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard Komisches Vibrieren beim Fahren um die 70km/h

    #1
    Hi GS-Forum

    Lese hier schon ein paar Wochen mit (bin erst seit Anfang April GS1150-Besitzer)
    und möchte gleich eine Frage stellen:

    Meine "dicke Berta" gibt neuerdings bei ca. 3500 Touren (besonders aufgefallen
    ist´s mir im 4.Gang, glaub aber auch im 3.) ein komisches Vibrieren von sich.
    Sind dann so um die 60-70 km/h.
    Die Vibration kommt und geht rhytmisch, wie irgendeine Resonanz.
    Fühlt sich an als ob sich alle ca. 25m der Fahrbanbelag von rauh auf glatt ändert.

    Das Fahrverhalten ist normal, es ruckelt nichts. Ist auch die GS-Version mit der
    Doppelzündung.

    Hab seit ca. 3 Wochen einen neuen Auspuff drauf (BOS), das Vibrieren ist
    mir aber seitdem nicht aufgefallen. Erst seit ca. 2 Tagen. Kann also nicht
    daran liegen(?)

    Der Motor hört sich auch normal an und die Reifen haben noch ca. 3mm Profil
    (Metzeler Tourance). Das Vibrieren ist auch da, wenn ich die Q bei Geradeausfahrt
    leicht schräg stelle. Reifen scheiden also auch aus(?)

    Ich bin bei 19tsd Km, also kurz vorm Kundendienst. -> Verschleiß?

    Auch habe ich einen Tag, bevor mir die Vibration aufgefallen ist, Öl nachgefüllt.
    War anscheinend ein bischen zuviel. Das Schauglass ist übervoll, hab aber auf
    keinen Fall mehr als 250-400ml aufgefüllt. Kann es daran liegen? Wie lange braucht
    die Q, um das Öl, das zuviel ist, wieder rauszublasen?

    Gruß und habt Dank für eure Ratschläge

    Günni

  2. Andy HN Gast

    Standard

    #2
    Hallo Günni,
    vielleicht hilft Dir das weiter:

    Vibrationen in Fußrasten und Lenker

    Vibrationen R1150GSA

  3. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #3
    Hi, Andi!

    Danke für die Links. Dort scheint es jedoch mehr um permanente Vibrationen
    ab oder um einen bestimmten Drehzahlbereich zu gehen.
    Bei mir ist die Vibration auf-und absteigend und wohl eher Geschwindigkeitsabhängig.
    Ab ca. 80-90km/h ist nichts mehr zu spüren.

    Eventuell doch die Reifen? Sind vermutlich schon älter, vielleicht schon seit
    Erstanmeldung (2003) montiert. Hab eh schon neue bestellt. Aber warum
    ist das Vibrieren alternierend?

    Noch ne Frage nebenbei:
    Falls es doch (wie in Deinen Links vermutet) eventuell am Kardan liegt:
    Habe die Q gebraucht vom Händler gekauft. Verliere ich die 1-Jahres-Gewährleistung,
    wenn ich den 20tausender-Kundendienst bei einer freien Werkstätte und nicht
    beim Händler machen lasse?

    Gruß und Danke,

    Günni

  4. Andy HN Gast

    Standard

    #4
    Hallo Günni,
    ich würde auch auf die Reifen (Tourance) tippen. Das Problem hatte ich allerdings mit neuen Tourance. Anscheinend muss man bei der Bestellung extra angeben , dass die Tourance für eine GS sind, dann werden speziell welche ausgesucht.


    Lenkerpendeln/Shimmy Effekt

    Leites Lenkerflattern

  5. Registriert seit
    28.04.2007
    Beiträge
    449

    Standard

    #5
    Günni,

    ich würde mit den wichtigen Dingen anfangen: Radschrauben fest? Achse fest? Luftdruck i.O.? Geht das Vibrieren beim leichten Anbremsen weg? Sind die Radlager i.O.?

    Die Wartung beim "nicht BMW-Händler" hat keinen Einfluss auf die "Gewährlesistung". Aber: Diese Gewährleistung bezieht sich auf Mängelfreiheit bei Auslieferung. Da das Vibrieren erst später aufgetreten ist, lag der Mangel ja nicht bei Auslieferung vor. Dann könntest Du beim Händler keinen Regress nehmen, ausser er hätte den Mangel irgendwie verschleiert.

  6. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #6
    Hi,

    hab heut zumindest den Radlauf kontrolliert: Ausser dem leichten Schleifgeräusch
    der Bremsen nichts auffälliges zu entdecken (für mich).
    Werd den Rest morgen mal versuchen zu checken.

    Vielleicht mach ich hier ja viel Lärm um nichts, aber die "Dicke" ist halt relativ
    neu für mich und unbekannt. Die 800er Big, die ich vorher fuhr, vibrierte
    permanent, ohne dass ich mir groß Sorgen machte...

    Gruß
    Günni

  7. Registriert seit
    07.05.2007
    Beiträge
    9

    Standard

    #7
    Hi Bert

    Du hast also seit April die 1150er, seit 3 Wochen einen neuen Auspuff und stellst dein Moped beim gerade aus fahren schräg.

    Das wird bestimmt noch spannend.
    Ich werde mit Freude deine weiteres GS-Leben verfolgen.

  8. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #8
    Nen schönen Gruß ins Saarland,

    schönes Resümee, arbeitest Du beim ZDF (Toll/Frontal21) ?


    Werde Dich weiter an meinem lustigen GS-Leben teilhaben lassen


    Gruß
    Günni

  9. Registriert seit
    18.10.2005
    Beiträge
    395

    Standard

    #9
    Hi,

    macht meine manchmal auch. Allerdings hat mich das nie gestört. Ich habe original Auspuff und Einzelzündung.

    Grüsse,
    András

  10. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #10
    Wann ist Deine Dicke das letzte mal synchronisiert worden?
    Ich habe da ein bestimmtes Verhalten im Kopf, fühlt sich so an wie Du es beschrieben hast.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Komisches Geräusch beim Gasgeben an R1200GS MÜ
    Von Sonny im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 21.05.2013, 09:08
  2. Sprachaufzeichnung beim fahren
    Von Sport-Tourer im Forum Zubehör
    Antworten: 10
    Letzter Beitrag: 11.02.2012, 19:52
  3. R 1100 GS Rubbeln beim Fahren
    Von afrikatobi im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 05.12.2010, 10:26
  4. komisches Gefühl beim Fahren
    Von PhyloGS im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 04.05.2010, 15:14
  5. Spannungsschwankungen beim Fahren
    Von ernstJXsyncro im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 26.07.2009, 20:22