Ergebnis 1 bis 4 von 4

Kupplung Kaputt

Erstellt von 14Zeus02, 24.05.2007, 13:32 Uhr · 3 Antworten · 1.561 Aufrufe

  1. Registriert seit
    24.04.2007
    Beiträge
    6

    Standard Kupplung Kaputt

    #1
    Hallö werte Q-Treiber,

    bin wie ein Teil gelesen hat erst neuer Q-Besitzer. Habe die 20tsd er Inspektion vor einer Woche machen lassen. Alles Ok soweit. jetzt habe ich aber ein Problem. Meine Kupplung Kuppelt nur noch wenn ich Pumpe. d.h. Ich habe Druckverlust wenn ich die Kupplung los lasse. Wenn ich die Kupplung ein wenig halte (also den Hebel nicht ganz los lasse), ist alles OK. Hat jemand ne Idee was das Sein könnte?

    Gruß Zeus

  2. Registriert seit
    25.04.2007
    Beiträge
    120

    Standard

    #2
    Vieleicht ist irgendwas mit dem Kupplungschlauch...

    einer geht vom Handgriff zum Kupplungsnehmer und der zweite vom Kupplungsnehmer zur Entlüftungschraube (auf der rechten Seite unter der Sitzbank).

    Vermutung:
    Vieleicht ist die Entlüftungsschrauiben nicht richtig Dicht. Haben die vielleicht die Kupplungsflüssogkeit gewechselt?

  3. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #3
    Hi
    Guggst Du mal hier:
    4V-Kupplung 11x0
    gerd

  4. Registriert seit
    20.07.2007
    Beiträge
    219

    Standard

    #4
    Zitat Zitat von 14Zeus02
    Hallö werte Q-Treiber,

    bin wie ein Teil gelesen hat erst neuer Q-Besitzer. Habe die 20tsd er Inspektion vor einer Woche machen lassen. Alles Ok soweit. jetzt habe ich aber ein Problem. Meine Kupplung Kuppelt nur noch wenn ich Pumpe. d.h. Ich habe Druckverlust wenn ich die Kupplung los lasse. Wenn ich die Kupplung ein wenig halte (also den Hebel nicht ganz los lasse), ist alles OK. Hat jemand ne Idee was das Sein könnte?

    Gruß Zeus
    Hallo Q-Treiber,
    das gleiche hatte ich auch bei meiner 1150er,bei ca 20000KM.
    Es war der Kupplungsnehmerzylinder.
    Als ich den neuen eingebaut hatte,war das Problem beseitigt.
    Hatte auch Riefen in radialer Richtung beim alten Zylinder.
    Wenn das Axiallager vorne defekt ist,rotiert der Kolben innen im Gehäuse,und es entstehen Laufspuren,was zur Undichtigkeit führt.


 

Ähnliche Themen

  1. anlasser kaputt ?
    Von Mölle im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 24.03.2010, 19:40
  2. Kadan kaputt???
    Von Stubbe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 07.08.2009, 18:02
  3. kardan kaputt
    Von srxtgs im Forum 2 Ventiler
    Antworten: 1
    Letzter Beitrag: 09.05.2009, 11:17
  4. gs 1200 ..kaputt??
    Von gs_andip im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 16.04.2009, 12:26
  5. Hallgeber kaputt?
    Von Wienerwilhelm im Forum R 850 GS und R 1100 GS
    Antworten: 13
    Letzter Beitrag: 19.02.2007, 12:24