Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Kupplung quietscht

Erstellt von Mitschy86, 13.07.2007, 14:40 Uhr · 10 Antworten · 2.569 Aufrufe

  1. Registriert seit
    25.04.2007
    Beiträge
    120

    Unglücklich Kupplung quietscht

    #1
    Hallo GS-Freunde,

    seit kurzem muss ich feststellen, dass meine Kupplung quietscht.
    Ich hab versucht mal heraus zu finden wann genau das geschieht:
    - Wen ich das Moppet Kaltstarte ist das quietschen meistens sofort da und auch deutlich zu hören (starte die Q meist mit gezogener Kupplung)
    - Wen die Q warm ist wird das quietschen weniger und tritt nicht mehr alt so oft auf (ist aber an der Ampel auch manchmal zuhören)

    Mehr kann ich jetzt im mom auch noch nicht sagen.
    Ach ja fahre eine 1150 GS, Bj:2001 hab jetzt 340019 km runter.

    Hat jemand eine Idee wie das mit einmal sein kann??? Da das Geräusch auch von heute auf morgen da war.

    Gruß Michael

  2. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #2
    Servus Mitschy,

    das hört sich aber eher nach nicht korrekt gespanntem Rillenriemen (Poly-V-Riemen) an.
    Sollte deine Q schon ca. 6 mal einen neuen Riemen erhalten hat und spannst Du nach nem halben Jahr nach? (340019km, Bj 2001)
    Klugscheißermodus aus..

    Wenn nicht schau mal auf Gerds Seite (www.powerboxer.de) nach, da steht die Kontrolle und Einstellung beschrieben.

  3. Registriert seit
    25.04.2007
    Beiträge
    120

    Standard

    #3
    Hallo Tom,

    guter Einwand... das ist natürlich auch eine Möglichkeit.

    Ich weis leider nicht wann bei meiner Q das letzten mal der Riemen gewechselt wurde. Der meinte beim 30tkm Pflegedienst, dass er noch gut aussieht (also hat er wohl auch nichts dran gemacht).

    Lange Rede kurzer Sinn... Ich schau mal nach dem Riemen, vieleicht hast du ja recht.

    Danke Michael

    Edit: Naja also seit einem Jahr hab ich an dem Riemen nichts gemacht.... !!! Muss man den wirklich jedes halbe Jahr Nachspannen???

  4. Registriert seit
    11.05.2005
    Beiträge
    341

    Standard

    #4
    Muss man den wirklich jedes halbe Jahr Nachspannen???
    Vielleicht bei entsprechender Kilometerleistung...

    Ich schaue alle 10 Tkm automatisch nach dem Riemen, wenn ich den Motor auf OT für die Ventile stelle.

    Das Wechselintervall wird mittlerweile mit 60 Tkm benannt, z. T. geben die Teile aber auch früher den Geist auf. Kommt dann unpassend, wenn man keinen Ersatz dabei hat und evtl. die Hallgeberplatte noch einen abbekommt.

    Fazit: ich wechsele bei 40 Tkm, aber jeder so wie er mag!

    LHzG

  5. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #5
    Servus Mitschy,

    bei deiner Jahres-km-Leistung von knapp 60.000 km solltest Du den Riemen jedes Jahr wechseln ! ))

    ..und dementsprechend natürlich halbjährlich kontrollieren und gegebenfalls nachspannen.

    Wenn's nur ca 6000 km sind wie ich bei deiner Antwort rauslese, dann mußt Du natürlich nicht alle halbe Jahre nachspannen, dann kommt eher die Laufzeit ins Spiel. Bei dem Alter deiner Maschine und den 34000? km kann der riemen schon Ermüdungserscheinungen haben, also einfach kontrollieren. Der Preis für einen neuen im Autozubehörhandel liegt bei ca 9,- Euro. Der Wechsel ist schnell gemacht. Also hol vor der Kontrolle am Besten gleich einen Neuen dazu.

  6. Registriert seit
    25.04.2007
    Beiträge
    120

    Standard

    #6
    Hallo danke für die Statements,
    ich hab mir den Riemen angeschaut. So wie ich das beurteilen kann (mit Hilfe von Powerboxer) ist das Teil noch ganz OK. Keine Risse oder Verschleißerscheinung. Gespannt hab ich ihn jetzt nicht.

    Zurück zum Thema:
    Also ich war am WE auf den Sachsenring und da konnte ich heute beim nach Hause fahren, noch mal genau auf das Geräusch achten.
    Und ich muss sagen dass es definitiv irgendwas mit der Kupplung sein muss.
    Hab das Motorrad angemacht und es war kein Geräusch zu hören (bei gezogener und bei der unbetätigter Kupplung), dann hab ich den ersten Gang eingelegt und schon hat es gequietscht(Kupplung gezogen). Sobald ich losgefahren bin und die Kupplung nicht mehr betätigt hab war nichts mehr zuhören, auch auf der ganzen Fahrt nach Haus hab ich es nicht mehr gehört.

    Vielleicht habt ihr ja noch eine Idee.
    Gruß Michael

  7. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #7
    Servus Mitschy,

    bei dieser Beschreibung geb ich ich Dir recht, das hat mit dem Poly-V nichts zu tun. Das hört sich nach einem Ausrücklager, daß die Q aber nicht hat , an.
    Ich muß mir mal die Explosionszeichnungen anschauen und noch ein bißchen mehr überlegen, bevor ich weiterschreibe. Dauert aber, muß auch noch arbeiten.

    edit: die Q, zumindest die 1100er hat doch ein Ausrücklager, entgegen aller Diskussionen aus anderen Foren. Es sitzt unter dem Ausrückhebel am Ende der Druckstange. Inwieweit dieses Lager die Geräusche veursachen kann, hat vielleicht schon ein anderer Q-Treiber hier im Forum Erfahrung ?????????

  8. Registriert seit
    25.04.2007
    Beiträge
    120

    Standard

    #8
    Hallo Tom,
    danke erst mal für dein Bemühen.

    Könnte es nicht vielleicht auch etwas im Getriebe sein??? Ich habe vor 2000km eine Getriebe- und Endantriebölwechsel gemacht.
    Ich habe dabei die von BMW vorgegebene Öl-Klasse gekauft.
    Das Öl selbst hab ich nicht direkt bei BMW sondern bei Stahlgruber "günstig" (in Anführungsstrichen weil die Soße immer noch teuer war) erworben.

    Gruß Michael

  9. Registriert seit
    21.09.2005
    Beiträge
    638

    Standard

    #9
    Hi Michael,

    dem widerspricht, daß das Gequietsche nur dann auftritt, wenn Du die Kupplung ziehst, ergo muß in diesem Augenblick etwas bewegt werden, das vorher nicht bewegt oder belastet wurde... und das spricht für das Ausrücklager. Was an der Kupplungsscheibe quietschen könnte, kann ich mir momentan beim besten Willen nicht erklären.
    Das Öl schmiert das Getriebe, nicht das Ausrücklager oder die Druckstange, auch nicht die Kupplungsscheibe. Wenn das Quietschen gleich im Anschluß an den Ölwechsel anfing, mußt Du eventuell mal drüber nachdenken, welche Arbeiten Du sonst noch erledigt hast. Aber grundsätzlich s.o.

  10. Registriert seit
    25.04.2007
    Beiträge
    120

    Standard

    #10
    Hehe...

    naja also weiter arbeiten hab meines Wissens nach nicht gemacht.
    Nein das quietscht fing erst vor kurzem an ca. 2 Wochen. Den Ölwechsel hab ich am 03.05.2007 gemacht. Ist also schon ein bissel her.
    Gibt es eine Möglichkeit an das Ausrücklager ran zu kommen???



    Gruß Micha


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Meine Q quietscht !
    Von nigges im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 17.09.2011, 09:01
  2. Beim Anlassen quietscht es
    Von Federstrich im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 11.07.2011, 20:22
  3. BKV quietscht und piepst?
    Von Fischkopf im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 26.03.2009, 09:16
  4. Meine Q quietscht, bzw. die Vorderbremse
    Von QP30 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 06.08.2008, 20:24
  5. Hilfe, meine Hinterradbremse quietscht!
    Von G650X im Forum G 450 X, G 650 Xchallenge, G 650 Xmoto und G 650 Xcountry
    Antworten: 1
    Letzter Beitrag: 31.08.2007, 16:37