Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

Kupplung trennt erst nach mehrmaligen Pumpen

Erstellt von dan1205, 18.02.2016, 16:52 Uhr · 19 Antworten · 2.757 Aufrufe

  1. Registriert seit
    07.09.2010
    Beiträge
    61

    Standard Kupplung trennt erst nach mehrmaligen Pumpen

    #1
    Hallo,

    hab folgendes Problem. Hab die Kupplung neu gemacht(bei 91tkm) und erstmal alles gut. Nach zwei Tagen trennte die Kupplung erst nach mehrmaligen pumpen. Okay, also Entlüfterschraube besorgt und Kupplungsflüssigkeit gewechselt. Erste Testfahrt verlief auch gut(5-10min). Heute Morgen dann nach ca 20min Fahrt das gleiche Problem, Kupplung trennt erst nach mehrmaligen ziehen am Hebel. Hat jemand ne Idee was das sein kann? Was kann ich testen bevor ich den Kupplungsnehmerzylinder wechsle?

  2. Registriert seit
    10.07.2007
    Beiträge
    19.788

    Standard

    #2
    Pauschal sage ich mal

    Wenn die Flüssigkeit weniger wird:
    Defekt im Nehmerzylinder

    Wenn die Flüssigkeit nicht weniger wird:
    Defekt im Geberzylinder (edit oder Luft im System

  3. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #3
    Oder noch immer Luft im System

  4. Registriert seit
    07.09.2010
    Beiträge
    61

    Standard

    #4
    Zitat Zitat von -Larsi- Beitrag anzeigen
    Pauschal sage ich mal

    Wenn die Flüssigkeit weniger wird:
    Defekt im Nehmerzylinder

    Wenn die Flüssigkeit nicht weniger wird:
    Defekt im Geberzylinder (edit oder Luft im System
    Danke für die Tipps, dann werde ich am Wochenende wohl mal nachschauen.

  5. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #5
    Schau mal in die SUFU wegen dem Nehmerzylinder -ist etwas fummelig und du brauchst zum ausbauen nen gekürzten Inbus.
    Ich würde nochmals ordentlich entlüften (Druckaufbau durch Pumpen, dann Entlüfter auf-zu - danach Hebel langsam lösen-- und wieder alles von vorne) ggf. etwas Fett an das Gewinde der Entlüfterschraube und auf genügend Flüssigkeit im Behälter achten.
    Danach im Ausschlussverfahren Geber- und Nehmerzylinder auf Undichtigkeiten prüfen, ggf. Anlasser ausbauen- ob es schon vom Nehmer durchläuft - Anlasser ausbauen ist erst mal schneller als direkt den Nehmerzylinder raus zu bauen.
    Viel Erfolg

  6. Registriert seit
    10.04.2014
    Beiträge
    283

    Standard

    #6
    Hallo Dan,

    schau Dir mal die Flüssigkeit im Ausgleichsbehälter am Bremsgriff ( Geberzylinder ) an. Wenn es da riecht und trübe ist, ist was faul am Nehmerzylinder ( so war es bei mir )

    Rainer

  7. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #7
    @dan -und was ist daraus geworden?

  8. Registriert seit
    07.09.2010
    Beiträge
    61

    Standard

    #8
    Kam noch nicht dazu. Wenn es erledigt ist lasse ich es euch wissen was es war.

  9. Registriert seit
    03.10.2011
    Beiträge
    1.272

    Standard

    #9

  10. Registriert seit
    07.09.2010
    Beiträge
    61

    Standard

    #10
    So hab mal reingesehen. Flüssigkeit auf der gleichen Höhe wie nach dem Einfüllen, etwas Siffig, aber das schiebe ich mal auf die Ablagerungen in der Leitung. Also zu sicherheit nochmal entlüftet. Jetzt habe ich aber das Problem das die Kupplung anscheinend keinen richtigen Kraftschluss mehr herstellt. Gang ist drin Hinterrad läuft, fängt an zu ruckeln, bleibt fast stehen, läuft dann wieder. Ich glaub ich muss den Bock doch mal zum Freundlichen bringen.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Kupplung trennt auch nach tausch von Nehmerzylinder nicht
    Von Jacky001 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 20
    Letzter Beitrag: 09.05.2015, 22:11
  2. Kupplungsnehmerzylinder? Kupplung trennt erst kurz vorm Lenker
    Von Beste Bohne im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 04.10.2014, 18:12
  3. HILFE!!! Kupplung trennt sporadisch nicht, kein Druck im Hydraulik System
    Von tourbiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 44
    Letzter Beitrag: 24.06.2013, 11:27
  4. R1150GS springt erst nach 30 Minuten an
    Von SveMo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 03.11.2010, 00:03
  5. Kupplung 80GS eilig nach Tunesien
    Von rossi508 im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 31.12.2009, 15:21