Ergebnis 1 bis 5 von 5

Kupplungsproblem

Erstellt von Christian S, 16.10.2011, 15:22 Uhr · 4 Antworten · 1.057 Aufrufe

  1. Registriert seit
    07.05.2009
    Beiträge
    1.627

    Standard Kupplungsproblem

    #1
    Hallo,
    der geballte Sachverstand ist mal wieder gefragt.
    Mittwoch getriebeaustauch in zuverlässiger Werkstatt, dabei alle sichtbaren Teile gecheckt, alles ok.
    Freitag 300 km Landstraße ohne Problemd bis zum letzten Meter.
    Samstag morgen: Gang geht nicht rein. Kupplung trennt erst, wenn ich 5Mal aufwärts am Kupplungsgriff ziehe. Flüssigkeit ist genug drin, schaut auch sauber aus. Unten im Bereich Kupplungsnehmer schauts ein wenig feucht aus, aber nur wenig.
    Was kann 300 km funktionieren und über Nacht defekt werden? Nachts hatte es minus 3 Grad.

    NACHTRAG ANFANG:
    Wir waren in Südtirol, wollten Samstags ohnehin etwas wandern. Ein Bekannter war mit seinem großen Transporter da, hatte Platz, um mich und mein Motorrad mitzunehmen. Nachdem die Kupplung am Samstag morgen nicht richtig funktionierte, ich immer 5Mal pumpen mußte, bis ich schalten konnte, ging ich auf Nummer sicher, Motorrad einladen, zurück nach München, von dort habe ich es 100 km auf der Autobahn und dann noch 3 km bis nach Hause. Ich hätte mir in den Arsch gebissen, wenn ich z.B. nach einem Kupplungsflüssigkeitswechsel alleine losgefahren wäre und dann am Brenner den ADAC anrufen hätte müssen, weil der Transporter weg ist. Zudem war mir eigentlich klar, dass irgendwas nicht in Ordnung ist, schließlich sabberte es am Kupplungsnehmerzylinder etwas raus.
    Also, heute um 16:30 Uhr in München losgefahren, an der Tanke 5 Mal gepumpt, auf der Autobahn rollen geht ja auch ohne Kupplung. In Memmingen GEHT DIE KUPPLUNG WIEDER OHNE IRGENDEINE EINSCHRÄNKUNG.

    Es mag zwar besser sein, nicht zu wissen, wrum es funktioniert als zu wissen warum es nicht geht, aber verstehen würde ich es schon.

    Die ausgelaufene Flüssigkeit unterhalb des Kupplungsgeberzylinders ist ans Getriebe angetrocknet, siehe Bild; Oben am Bild ist unscharf die untere Befestigungsschraube des Kupplungsnehmerzylinders zu erkennen. Das angetrocknete Braune endet knapp unter dem Bild:



    Was war das jetzt nun? Kurzeitiger, kältebedingter Schwächeanfall des Kupplungssystems mit anschließender Selbstreparatur?!?

    NACHTRAG ENDE

    NACHTRAG 2 ANFANG:
    Auf das Thema kalt geht nicht, warm geht habe ich schon hingewiesen. Heute Nacht habe ich die BMW extra nicht in der Garage, sondern vor dem Haus stehen gelassen. Und siehe da, Südtirol gibts auch hier. Erst wenn ich ein paar Mal den Kupplungshebel ziehe, habe ich die Chance, einzukuppeln, vorher nichts, wie wenn ich den Ganghebel nach unten drücke, ohne die Kupplung anzufassen. Hat die Kupplung dann mal Druck aufgebaut, bleibt der auch zumindest eine Weile erhalten, d.h. ich kann den Gang mit gezogener Kupplung 10 - 20 Sekunden drin lassen und dann zurück in den Leerlauf schalten. Hierbei dann eine weitere Auffälligkeit: Der Gangheben flutscht nicht raus (so wie sonst), sondern ich muss während des ganzen Weges nach oben mit etwas Druck nachhelfen. Ich muss keinen "harten Punkt" überwinden, sondern in etwa so wie bei einem Kaffeedrücker (http://files.tradoria.de/45acfc926c8...091_171746.jpg)

    Eine bessere Beschreibung ist mir nicht eingefallen.

    NACHTRAG 2 ENDE

  2. Registriert seit
    17.04.2004
    Beiträge
    12.715

    Standard

    #2
    Hi
    Mach mal den Kupplungszylinder lose. Wenn es dann kräftiger saut, brauchst Du einen neuen
    gerd

  3. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #3
    Hallo Chris,

    also nach Deiner Beschreibung tippe ich mal auf die Dichtlippe vom Nehmerzylinderkolben...oder wie das Dingens genau heißt

    viele Grüße

    der Kurze

  4. Registriert seit
    06.01.2011
    Beiträge
    318

    Standard

    #4
    Hallo Christian,

    Nehmerzylinder defekt bedeutet Flüssigkeitsverlust, obwohl mir die braune Soße auf dem Foto eigentlich nicht nach Bremsflüssigkeit aussieht.
    Höchstens eine durch diesselbe aufgelöste Dichtmasse.
    Die Bremsflüssigkeit würde sich auch konstruktionsbedingt nach innen Richtung Kupplungsausrückstange ins Getriebegehäuse verabschieden.

    Kontrollier erst mal den Stand im Ausgleichsbehälter.
    Wenn deutlich leerer: Nehmerzylinder, eine Leitung oder Verschraubung undicht.
    Bei unverändertem Pegel kann es nur noch der Geberzylinder sein, der keinen, oder nur noch schlecht, Druck aufbaut.

    Luft im System, das die gleichen Symptome hat (mehrmals pumpen), schließe ich aus. Da gäbe es dann kein "geht - geht nicht", sondern nur letzteres.

  5. Registriert seit
    07.05.2009
    Beiträge
    1.627

    Standard

    #5
    Hallo,

    als vor 2 Jahren oben im Griffbereich der Geberzylinder (oder -manschette, ganz wie man möchte) defekt war, war die Flüssifkeit total versifft. Die ist jetzt klar.

    Von einem befreundeten Kfz-Meister habe ich erfahren, dass auch im Autobereich das Thema kalt - geht nicht, warm - geht bei Kupplungsnehmerzylindern öfters vorkommt.

    Na wir werden sehen, Zeit habe ich genug, meine Motorradsaison ist schon vorbei (ich weiß, der Herbst ist schön - aber auch zum Skifahren ).

    Sobald ich was Neues weiß, werde ich berichten.

    Gleichwohl würde mich schon interessieren, ob jamend hier das kalt - heiß Thema bzgl. Kupplung auch schon mal hatte.


 

Ähnliche Themen

  1. Kupplungsproblem R100 GS PD
    Von gast1 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 16.07.2012, 22:48
  2. Getriebe-/Kupplungsproblem
    Von bike4momo im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 14.06.2010, 17:58
  3. R 1150 GS Kupplungsproblem?
    Von BMW ist klasse im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 47
    Letzter Beitrag: 16.04.2009, 15:06
  4. Kupplungsproblem
    Von Mister Wu im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 08.07.2007, 19:41