Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 29 von 29

Kupplungsrutschen nach Winterpause!

Erstellt von thomaseckl, 11.03.2011, 16:02 Uhr · 28 Antworten · 5.922 Aufrufe

  1. Registriert seit
    20.07.2007
    Beiträge
    219

    Standard Kupplungsnehmerzylinder

    #21
    Hallo!

    Am Kupplungsnehmerzylinder,sitzt vor dem Druckkolben noch ein
    Axiallager,das eingefettet ist,zur Schmierung des Axiallagers.

    Würde den Kupplungsnehmerzylinder gleich mit erneuern.
    Wenn das Axiallager defekt ist,dreht der Druckkolben im Gehäuse mit,was
    zu Riefen führt,und die Kolbenmanchette nicht mehr abdichten kann,und der
    Zylinder undicht wird.
    Dadurch verlierst du Bremsflüssigkeit.
    Ich hatte dies bei 32000 KM
    Neuer Zylinder,und alles OK


    Gruß GuweS

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #22
    Zitat Zitat von thomaseckl Beitrag anzeigen
    ...
    Nochmal zum spiel am kupplungshebel, kann das tatsächlich schuld gewesen sein, dass die kupplung nach 15km normalem fahrverhalten plötzlich zu rutschen begonnen hat?
    ...
    War zumindest bei mir so.

  3. Registriert seit
    17.04.2011
    Beiträge
    15

    Standard Kupplungscaos im 5 und 6 Gang

    #23
    Servus vom Benno

    Ich hab mir im Feb. ne 1150 gs beim Händler mit 50,000 km gekauft.
    Probefahrt war tip top hab jetzt ca 400 km runter und das gleiche Problem.: Hoch bzw Runter schalter funktioniert nicht mehr so gut, nur noch mit Zwischengas und Ein- Auskuppeln.

    Im 1 Gang und bei voll gezogener Kupplung schiebt sie trotzdem nach vorne
    Hab noch die Händler garantie mal schauen was dabei raus kommt, vielleicht kann uns ja jemand weiterhelfen.


    Hallo,
    ich hab jetzt schon ne Weile mit der Suchfunktion gekämpft, konnte aber nichts wirklich passendes finden.

    Ich habe folgendes Problem:

    Nachdem ich gestern meine 1150er GS Bj 05/2003 aus dem Winterschlaf erweckt habe, musste ich nach ca 10km feststellen, dass im 5. und 6. Gang bei Volllast die Kupplung zu rutschen scheint.

    Nachdem ich heute nochmal ca 100km gefahren bin, trat das Problem nach ca 15km erneut auf.
    Gleich nach dem Start lief alles ganz normal, auch unter Vollgas hielt die Kupplung, aber nach etwa 15km fing sie im 5. und 6. Gang wieder an zu rutschen.

    Ich hab schon was gelesen, dass da evtl. Öl durch defekte Dichtungen an Getriebe oder Motor auf die Kupplung gelangen kann, aber was mich irgendwie verwirrt, ist dass sie ja bis zum Einwintern problemlos lief und zudem sind gerade mal 17tkm auf der Uhr.

    Kann man evtl irgendwo die Kupplung nachstellen? Oder kann es sein, dass da irgendwie Schmutz oder Rost das Einkuppelnn behindert?

    Ich bin über jeden Tip dankbar. Will im Juli mit der GS ans Nordkap und da sollte alles einwandfrei funktionieren. :-)

    Wenn ich doch an die Kupplung ran muss, was muss ich da alles an Teilen erneuern, und was kostet der Spass ungefähr.
    Wenn möglich würde ich das ganze gern mit nem Kumpel (KFZ-Mechaniker mit Bike-Erfahrung) selber reparieren.


    Vielen Dank schon mal im Voraus.

    Gruß, Tom.[/QUOTE]

  4. Registriert seit
    17.04.2011
    Beiträge
    15

    Standard Kupplungscaos im 5 und 6 Gang

    #24
    Hallo,
    ich hab jetzt schon ne Weile mit der Suchfunktion gekämpft, konnte aber nichts wirklich passendes finden.

    Ich habe folgendes Problem:

    Nachdem ich gestern meine 1150er GS Bj 05/2003 aus dem Winterschlaf erweckt habe, musste ich nach ca 10km feststellen, dass im 5. und 6. Gang bei Volllast die Kupplung zu rutschen scheint.

    Nachdem ich heute nochmal ca 100km gefahren bin, trat das Problem nach ca 15km erneut auf.
    Gleich nach dem Start lief alles ganz normal, auch unter Vollgas hielt die Kupplung, aber nach etwa 15km fing sie im 5. und 6. Gang wieder an zu rutschen.

    Ich hab schon was gelesen, dass da evtl. Öl durch defekte Dichtungen an Getriebe oder Motor auf die Kupplung gelangen kann, aber was mich irgendwie verwirrt, ist dass sie ja bis zum Einwintern problemlos lief und zudem sind gerade mal 17tkm auf der Uhr.

    Kann man evtl irgendwo die Kupplung nachstellen? Oder kann es sein, dass da irgendwie Schmutz oder Rost das Einkuppelnn behindert?

    Ich bin über jeden Tip dankbar. Will im Juli mit der GS ans Nordkap und da sollte alles einwandfrei funktionieren. :-)

    Wenn ich doch an die Kupplung ran muss, was muss ich da alles an Teilen erneuern, und was kostet der Spass ungefähr.
    Wenn möglich würde ich das ganze gern mit nem Kumpel (KFZ-Mechaniker mit Bike-Erfahrung) selber reparieren.


    Vielen Dank schon mal im Voraus.

    Gruß, Tom.[/QUOTE]

  5. Registriert seit
    17.04.2011
    Beiträge
    15

    Standard

    #25
    Servus vom Benno

    Ich hab mir im Feb. ne 1150 gs beim Händler mit 50,000 km gekauft.
    Probefahrt war tip top hab jetzt ca 400 km runter und das gleiche Problem.: Hoch bzw Runter schalter funktioniert nicht mehr so gut, nur noch mit Zwischengas und Ein- Auskuppeln.

    Im 1 Gang und bei voll gezogener Kupplung schiebt sie trotzdem nach vorne
    Hab noch die Händler garantie mal schauen was dabei raus kommt, vielleicht kann uns ja jemand weiterhelfen.

  6. Registriert seit
    17.04.2011
    Beiträge
    15

    Standard

    #26
    Servus vom Benno

    Ich hab mir im Feb. ne 1150 gs beim Händler mit 50,000 km gekauft.
    Probefahrt war tip top hab jetzt ca 400 km runter und das gleiche Problem.: Hoch bzw Runter schalter funktioniert nicht mehr so gut, nur noch mit Zwischengas und Ein- Auskuppeln.

    Im 1 Gang und bei voll gezogener Kupplung schiebt sie trotzdem nach vorne
    Hab noch die Händlergarantie mal schauen was dabei raus kommt.

  7. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #27
    Zitat Zitat von Benno- Beitrag anzeigen
    ...
    hab jetzt ca 400 km runter und das gleiche Problem.: Hoch bzw Runter schalter funktioniert nicht mehr so gut, nur noch mit Zwischengas und Ein- Auskuppeln.
    Im 1 Gang und bei voll gezogener Kupplung schiebt sie trotzdem nach vorne
    ...
    Hi Benno.
    Nein, du hast nicht das gleiche Problem; auch nicht das selbe.
    Bei dir öffnet die Kupplung scheinbar nicht richtig; bei thomas (dem TE) schließt sie nicht richtig.

  8. Registriert seit
    03.08.2010
    Beiträge
    8

    Standard

    #28
    Ich hab leider so ein ähnliches Problem!

    Nach der Winterpause wollte ich meine GS BJ2000 starten aber ich bemerkte dass ich keinen Druck am Kupplunghebel hatte! Kupplungsfüssigkeitsbehälter aufgeschraubt und siehe da, keine Flüssigkeit mehr drinnen!
    Kupplungsflüssigkeit nachgefüllt und dann einige Male gepumpt bis der Druck wieder da war. Den Verlust der Flüssigkeit konnte ich nirgends beobachten! Keine Ahnung wo die hin gegangen ist.

    Ich dachte nun, Problem sei gelöst!
    DOCH wenn ich bei ca. 110 km/h stark beschleunige Merke ich, dass die Kupplung rutscht!

    Gestern war ich bei einem Motorradmechaniker und der meinte, dass die Kupplungsscheibe verschliessen ist, da man manchmal beim Wegfahren ein scherendes metallernes Geräusch von der Kupplung hört. Kann das sein? Das Motorrad hat erst 28.000km oben und wurde meistens nur auf Langstrecken benutzt.
    Hier im Forum wird berichtet dass so ca bei 40 - 50.000km die Kupplung fällig wird...

    was meint ihr dazu? kann es da noch irgendwelche anderen Fehlerquellen geben oder komm ich an einem Kupplungsscheibentausch nicht herum?

    vorab vielen Dank für Eure Hilfe!!

  9. Registriert seit
    26.09.2008
    Beiträge
    12

    Standard

    #29
    Hallo,

    das hört sich für mich eher nach dem problem mit dem defekten lager am kupplungsnehmerzylinder an.
    sollte sich hier die ausrückstange durch den zylinder "gebohrt" haben könnte das den flüssigkeitsverlust erklähren. danach kann dann evtl durch die "bremsflüssigkeit" gelöstes fett vom lager über die ausrückstange an die kupplung gekommen sein.
    ist aber jetzt nur ne reine vermutung von mir.

    gruß, Tom.

    P.S.: Hab am Samstag meine Kupplungsreibscheibe und die beiden Simmerringe an der Ausrückstange gewechselt.
    Bis jetzt sieht alles sehr gut aus. Haben zu zweit etwas mehr als 5 stunden gebraucht, war aber nicht wirklich schlimm. :-)))


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Überwintern und Inbetriebnahme nach der Winterpause
    Von scrubble im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 07.12.2017, 15:55
  2. Kupplungsrutschen eine Woche nach Kauf
    Von Alex77 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 35
    Letzter Beitrag: 06.07.2012, 17:49
  3. nach winterpause unruhiger motorlauf und patsche
    Von gravedigger im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 18.03.2012, 21:13
  4. Schuberth C3 nach der Winterpause
    Von createch2 im Forum Bekleidung
    Antworten: 26
    Letzter Beitrag: 17.03.2011, 10:47
  5. leere Batterie nach Winterpause
    Von Alex im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 11.04.2005, 10:58