Ergebnis 1 bis 3 von 3

Kurioses ABS "Problem"...

Erstellt von Grisulz17, 27.07.2014, 13:59 Uhr · 2 Antworten · 755 Aufrufe

  1. Registriert seit
    06.05.2013
    Beiträge
    14

    Standard Kurioses ABS "Problem"...

    #1
    Hallo zusammen,

    meine GS macht irgendwie ganz komische Sachen...

    Nach ca. 45 gefahrenen km (bis hier hin alles super) hab ich ein Wechsel blinken der ABS Leuchten.
    Dann ist auch kein ABS mehr verfügbar.

    Halt ich dann an, mache sie aus, zähl bis 3 und mach sie wieder an ist alles wieder in Ordnung.
    Das ist mir nun das 3. mal in Folge passiert, also quasi reproduzierbar.

    Ich bin für jeden Tipp sehr sehr dankbar!!!

    P.S. R1150GS, Bj. 03/2002, Stahlflex, 26tkm, Gel Batterie ca. 4 Jahre alt

    Vielen Dank vorab!

    Gruß Andreas

  2. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #2
    Zitat Zitat von Grisulz17 Beitrag anzeigen
    Gel Batterie ca. 4 Jahre alt
    Servus Namensvetter,

    hatte ich auch letztes Jahr:
    Erststart am Tag tip top, dann gings bergab (und bergauf mit dem Wechselblinken)

    Neue Batterie rein (ich hab ne billige klassische Naßbatterie) und seitdem alles i.O.

    4 Jahre ist schon ne gute Zeit!
    Schau mal danach.

    Ich gehe davon aus, dass die BF regelmäßig gewechselt wurde.
    Geh mal regelmäßig in den Regelbereich, dass tut dem Aggregat auch gut.

    Gruß

    Andi

  3. Registriert seit
    24.07.2013
    Beiträge
    52

    Standard

    #3
    Hallo Andreas,

    das Problem hatte ich letztes Jahr auch. Mal ging das Blinken nach dem Anrollen nicht aus, dann war es mal wieder für 30 km gut. Habe hier im Forum den Ratschlag bekommen die Batterie zu erneuern. Und danach wäre alles gut. Und genauso war es.

    Meine alte Batterie war schon so schwach, dass die Uhr manchmal beim Starten auf 00:00 sprang.

    Gruß Achim

    PS Habe mich übringes für eine Hawker entschieden und lade im Winter hin und wieder nach.
    Bearbeiten Antworten Zitieren Danke


 

Ähnliche Themen

  1. ABS, mein Problem war...
    Von maiko im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 28.07.2012, 09:20
  2. ABS-Problem
    Von Mü im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 28.06.2006, 19:07
  3. ABS Problem an R 1100 GS Bj. 94
    Von laika2000 im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 03.05.2006, 23:15
  4. ABS-Probleme nach Umfaller
    Von Mondial im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 29.07.2005, 22:17
  5. Agenturbericht über Probleme beim Integral-ABS
    Von Mikele im Forum Motorrad allgemein
    Antworten: 9
    Letzter Beitrag: 10.06.2005, 09:49