Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Laden mit Optimate III über Bordsteckdose

Erstellt von Fugazi, 13.01.2009, 19:41 Uhr · 22 Antworten · 3.467 Aufrufe

  1. Registriert seit
    01.10.2007
    Beiträge
    80

    Standard

    #11
    Warum sollte das Laden bei den 1150ern nur bis ´02 funktionieren? Ich habe hier eine ADV von ´04 und eine von ´05 stehen - beide lassen sich problemlos über die Bordsteckdosen laden.

    Vielleicht ist bei deinen Infos was mit den 12er Modellen und dem CAN-Bus durcheinander gekommen?

  2. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #12
    Zitat Zitat von cowspeed Beitrag anzeigen


    sorry, muss mich korrigieren. der verkäufer hat tatsächlich vom überstarten gesprochen. dazu wäre das kabel zu dünn. laden sollte klappen, zumindest bei modellen bis einschliesslich 2002. bei meiner geht's leider nicht mehr. da blieb mir nur das laden direkt an der batterie.
    Wenn du eine 2003er ADV hast, kannst du definitiv über die Bordsteckdose laden. Die steht unter Dauerstrom.

  3. Registriert seit
    28.12.2007
    Beiträge
    33

    Standard

    #13
    Hallo Mo, hab auch eine ADV Bauj. 2003 und das selbe Ladegerät, bei 2-3 Stunden tut sich mit Sicherheit noch gar nichts, da das Ladegerät erstmal einen Test der Batterie durchführt und das schon eine geraume Zeit beansprucht. Das Ladegerät kannst Du bedenkenlos den ganzen Winter dran lassen, so mach ich es seit drei Jahren und hatte noch nie ein Problem, im November an die Bordsteckdose anstecken, im März abstecken, starten und losfahren. Das Ladegerät überwacht automatisch den Ladezustand der Batterie und läd nur bei bedarf.
    mfg.
    tschawal

  4. Registriert seit
    07.01.2009
    Beiträge
    44

    Standard

    #14
    Zitat Zitat von Kurvenparker Beitrag anzeigen
    Vielleicht ist bei deinen Infos was mit den 12er Modellen und dem CAN-Bus durcheinander gekommen?
    mein händler ist der meinung, dass meine 1150 adv 2003 eben diesen can-bus drin hat und dass daher das laden über die bordsteckdose nicht funktioniert. tut es auch tatsächlich nicht, denn die ladegerät-kontrollampen leuchten nicht trotz kontaktspray im stecker.

  5. Registriert seit
    24.11.2004
    Beiträge
    45

    Standard

    #15
    Hallo Herr Cowspeed,

    dumme Frage aber hast Du mal kontrolliert ob die Steckdose "dampf" hat und die Dose überhaupt mit der Batterie verbunden ist....?

    Normal musst Du auch über die Dose laden können.

    Gruß,
    Markus

  6. Registriert seit
    07.01.2009
    Beiträge
    44

    Standard

    #16
    bis jetzt nicht. hatte sich für mich nach der auskunft meines händlers erübrigt. werde das aber bei nächster gelegenheit nachholen.

  7. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #17
    Hi
    Wenn der Händler das sagt:
    <<<<
    mein händler ist der meinung, dass meine 1150 adv 2003 eben diesen can-bus drin hat und dass daher das laden über die bordsteckdose nicht funktioniert.
    <<<<<

    würde ich ihn nicht mal Luft nachsehen lassen.
    Oder ist es nur ein Ladegerätehändler?
    Der hat dann "nur" keine Ahnung von seinen Applikationen oder will mehr Umsatz machen.
    gerd

  8. Registriert seit
    15.09.2008
    Beiträge
    26

    Standard

    #18
    also ein kompletter ladevorgang bei tiefentladener Batterie kann schon sehr lange dauern. Als Richtwert sagt man normalerweise Akkukapazität = Anzahl der zu ladenden Stunden. Also bei 14 AH Kapazität 14 Stunden laden.
    Das Laden über die Bordsteckdose muss natürlich vom Ladegerät unterstützt werden, sprich CAN-Busfähig sein.
    Aber selbst dann kann das Ladegerät nicht aus den Vollen Schöpfen. Bei meiner 650er GS unter Verwendung des neuen Optimate IV kann z.B. keine Spannungshalteprüfung durchgeführt werden. Dies geht nur dann wenn man das Ladegerät direkt an die Pole der Batterie klemmt.
    Ich würde die Batterie also mal direkt über Klemmen versuchen wieder zu beleben. Einfach mal 24 Stunden dran lassen und schaun ob sich was tut. Wenn sich danach nicht mehr regt, würde ich mit der Batterie zum Fachman gehen. Der hat meist noch spezielle Geräte um die Batterie wieder zum Leben zu erwecken.

    Gruß
    Matthias

  9. bkn
    Registriert seit
    17.06.2007
    Beiträge
    99

    Standard

    #19
    Zitat Zitat von cowspeed Beitrag anzeigen
    mein händler ist der meinung, dass meine 1150 adv 2003 eben diesen can-bus drin hat und dass daher das laden über die bordsteckdose nicht funktioniert. tut es auch tatsächlich nicht, denn die ladegerät-kontrollampen leuchten nicht trotz kontaktspray im stecker.

    Hallo,

    Warum gehst Du bei GSA 1150 BJ 2003 über die Bordsteckdose?
    Habe auch so eine und nutze Optimate III.

    Ich gehe mit der roten Klemme (+) links unten an Plus-Pol-Anschluß (Gummi runter natürlich) der als Starthilfeanschluß oder so ähnlich bezeichnet wird (ist Serie bei GSA) und mit der schwarzen Klemme (-) an Masse, z.B. den serienmäßigen Edelstahl-Sturzbügel.
    Funktioniert einwandfrei und es ist alles gut zugänglich.
    Nur so als Idee...

    Oder ist das Ladegerät hin, soll ja auch schon mal vorkommen....

  10. Registriert seit
    25.09.2008
    Beiträge
    15

    Standard des rätsels lösung mit neuen rätseln

    #20
    hallo leute

    vorab danke für die tipps
    habe heute erkennenmüssen, dass bei mir über die dose nix geht.
    ladegerät zeigt nach 2-3 stunden batt defekt an.
    nur direktes laden ist erfolreich- da ist die batt jetzt auf vollladung gegangen.

    übrigens mit dem m&s lader gehts einwandfrei- i versteh des net!!!!!

    mein mopped hat keinen can bus und trotzdem geht nix so wie es funktionieren sollte. hier sind wohl seltsame mächte am schaffen.

    gruss aus dem mystischen Graz
    Mo


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Autobatterie mit Optimate III laden?
    Von Wirringer im Forum Technik & Bastel-Ecke
    Antworten: 57
    Letzter Beitrag: 21.02.2012, 21:19
  2. Laden an Bordsteckdose
    Von Schonnie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 58
    Letzter Beitrag: 06.01.2012, 19:17
  3. Batterie laden über Bordsteckdose(n) möglich?
    Von bodygine im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 09.01.2011, 01:03
  4. Laden Hawker Odyssey via Bordsteckdose
    Von GS in RheinQultur im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 19
    Letzter Beitrag: 18.02.2010, 20:03
  5. Batterie laden über Bordsteckdose
    Von LGW im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 24.11.2009, 16:32