Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22

Lambdasonde abschrauben

Erstellt von YounGSterboxer, 05.04.2008, 22:00 Uhr · 21 Antworten · 2.655 Aufrufe

  1. Registriert seit
    19.02.2008
    Beiträge
    55

    Standard Lambdasonde abschrauben

    #1
    Tach!

    Ich bin gerade dabei meinen Kat (R 1150 GS) zwecks Y-Rohr-Umbau abzumontieren.
    Hat soweit auch geklappt, bis auf das Problem, daß ich die Lambdasonde nicht abgeschraubt bekomme. Klingt komisch, is aber so. Die Schraube sitzt echt Bombenfest. Was mache ich falsch? Kann ja nicht so schwer sein... Habe die Schhraube mit Kriechöl eingesprüht und 6 Stunden gewartet, aber sie geht immernoch nicht auf. Habe sie jetzt wieder eingesprüht und lass es über Nacht wirken, mal sehen, was morgen geht.
    Könnt ihr mir hilfreiche Tipps geben?

    Im Voraus schonmal vielen Dank...!!!

  2. Registriert seit
    09.11.2006
    Beiträge
    1.251

    Standard

    #2
    Naja, mir würde noch einfallen einen Fäustling auf den gut sitzenden Ringschlüssel sausen zu lassen....

    oder...

    den Vorschalldämpfer mit ein wenig Wärme zur Aufgabe zu überreden,

    aber....

    auf die anderen Ideen bin ich auch gespannt.

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #3
    Zitat Zitat von myQ1150GS Beitrag anzeigen
    ...
    den Vorschalldämpfer mit ein wenig Wärme zur Aufgabe zu überreden,
    ...
    Es darf auch etwas mehr Wärme sein. Hilfreich ist ein kräftiger Heißluftfön.

  4. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #4
    moin,

    das kriechöl bringt überhaupt nix ...
    zwischen dem öl und dem gewinde ist eine DICHTring, also kommt das öl nicht dort hin, wo du es brauchst.

    die tipps zum lösen sind schon erwähnt. der RUCK oder SCHLAG wirkt meist wunder.
    um einen ringschlüssel zu verwenden muss leider der tank runter, denn dort ist die steckverbindung der lambdasonde.

    wichtig ist noch:
    nimmst du nur einen maulschlüssel, dann bitte einen hochwertigen!!!
    sonst ist der sechskant rund.

  5. Registriert seit
    19.02.2008
    Beiträge
    55

    Standard

    #5
    Danke für die nützlichen Tipps, werde Verwendung dafür haben.
    Hoch sollen die Teilnehmer des GS-Forums leben!!!

    Gruß

    Thomas

  6. Registriert seit
    19.02.2008
    Beiträge
    55

    Standard

    #6
    Jaaaaaaaaaaaaaaaaaaa!

    Ich habs geschafft!!!
    Was für eine Leistung, ich kann eine Schraube aufdrehen!!!
    Nachdem mein Fön kläglich versagt hat, dachte ich mir, bau den Kat wieder dran, schmeiß den Motor an, dann wirds schon heiß werden. War auch so. Kat schnell wieder ,mit zwei Paar Arbeitshandschuhen übereinander, abgebaut. Mit zwei Füßen gegengehalten und mit allem gezogen was drin war...
    Und plötzlich ging alles ganz leicht. Ich dachte zuerst, jetzt ist die Schraube ganz rund, oder ich hab den zweiten Maulschlüssel verbogen, aber nein, sie war locker, Halleluja!

    Danke Jungs, so macht das Forum Spass!

    (Wo waren eigentlich die ganz schlauen Dummschwätzer, garkeine Klugscheisserkommentare, was isn los?)

    Gruß

    Thomas

  7. Registriert seit
    17.09.2007
    Beiträge
    28

    Standard Erfahrungsbericht

    #7
    Hallo Thomas,

    ich bin genauso wie Du ein GS-Anfänger und wollte auch gern was gegen den Nähmaschinensound machen. Nachdem Du jetzt das Y-Rohr dran hast würden mich Deine ersten Fahrerfahrungen damit interessieren.

    Und welchen Codierstecker hast Du? Du weißt ja schon von "Schwarz", dass es der Goldgelbe ist, den Du ziehen musst. Meine GS ist aus 2000 und mit hellgelben Stecker. Deine vielleicht auch? Und was machen wir dann mit dem Hellgelben???

    Bin schon gespannt auf Deine Antworten.

    Grüße

    Holger aus München

  8. Registriert seit
    19.02.2008
    Beiträge
    55

    Standard

    #8
    Hi!

    Meine ersten Eindrücke sind die, daß der Sound in unteren Drehzahlen deutlich "boxermässiger" ausfällt, aber nie aufdringlich ist.
    Bei Vollgas wirds dann richtig gut, und man hört endlich, daß es ne 1150ccm Maschine ist und kein Kymco Roller.
    Insgesamt scheint mir das Möppi drehfreudiger und agiler, vorallem im unteren Drehzahlbereich.
    Meine ist auch aus 2000, ich hab aber bis jetzt noch garnix an den Steckern gemacht, kann also nix dazu sagen.

    Gruß
    Thomas

  9. Registriert seit
    17.09.2007
    Beiträge
    28

    Standard

    #9
    Hallo Thomas,

    wie gehts mit Deinem Y-Rohr?
    Ich hab mir in der Zwischenzeit kein Y-Rohr, sondern einen Remus Titan ESD zugelegt. Muß aber sagen, der Sound ist noch nix für mich. Gut, zumindestens ist das jetzt schön anzuschauen. Aber Sound ist anders!!!
    Deshalb würden mich jetzt nach Deiner Einfahrzeit mal weitere Eindrücke zum Röhrchen interessieren.

    Gruß

    Holger

  10. Registriert seit
    27.04.2008
    Beiträge
    75

    Standard

    #10
    Zitat Zitat von Brosis Beitrag anzeigen
    Hallo Thomas,

    wie gehts mit Deinem Y-Rohr?
    Ich hab mir in der Zwischenzeit kein Y-Rohr, sondern einen Remus Titan ESD zugelegt. Muß aber sagen, der Sound ist noch nix für mich. Gut, zumindestens ist das jetzt schön anzuschauen. Aber Sound ist anders!!!
    Deshalb würden mich jetzt nach Deiner Einfahrzeit mal weitere Eindrücke zum Röhrchen interessieren.

    Gruß

    Holger
    Hey, ich bin ganz deiner Meinung, ... nach dem Zach ESD Update war es schon recht nett anzuhören, ... jedoch - ich bin zuvor eine BUELL XB12s gefahren, ... mir geht der Sound einfach ab.

    Darum denke ich jetzt ebenfalls über ein Y-Rohr nach, natürlich von Zach.

    Bin auf Erfahrungswerte sehr sehr gespannt!

    lG Ronny


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Biete R 1100 GS + R 850 GS Lambdasonde
    Von Pjotl im Forum Biete (privat) ...
    Antworten: 3
    Letzter Beitrag: 07.08.2012, 23:10
  2. Tankdeckel abschrauben
    Von FeuerFischer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 08.03.2012, 20:00
  3. Lambdasonde
    Von tommy4you!! im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 03.08.2011, 19:51
  4. Wie Schnabel TÜ abschrauben?
    Von speedy1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 18.02.2011, 19:02
  5. R 1200 GS Ventildeckelhaube abschrauben
    Von Schlonz im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 12.08.2010, 21:56