Ergebnis 1 bis 4 von 4

lautes rasseln/scheppern

Erstellt von banane, 27.07.2008, 22:59 Uhr · 3 Antworten · 1.492 Aufrufe

  1. Registriert seit
    01.09.2005
    Beiträge
    49

    Standard lautes rasseln/scheppern

    #1
    hallo zusammen,

    komme gerade vom endurotraining. wir haben das training mit unseren eigenen 1150ADV gemacht. dabei haben wir unter anderem auch einige wasserdurchfahrten (knie tief) durch fahren. nach den ersten malen stotterte hinterher der motor ein wenig als hätte er sich am wasser verschluckt. jedoch bei der letzten durchfahrt fing der motor an zu stottern, und bei der darauf folgenden bergauffahrt ging er aus. beim versuch den motor zu starten, war dieses schreckliche geräusch zu hören. es hörte sich so an, als ob der anlasser keinen zahn mehr am ritzel hat. ich habe einige versuche gebraucht bis der mototr wieder startete. erst dachte ich an eine elektrischen störung. auch nach einer fünf stündigen fahrt nach hause auf dem hänger dachte ich, sollte sie so einiger maßen trocken sein. ich versuchte sie zu hause nochmal zu starten aber das fürchterliche geräusch war immer noch da.
    was kann das sein?

    gruß kai
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dscf3021.jpg  

  2. Registriert seit
    01.09.2005
    Beiträge
    49

    Standard

    #2
    hallo zusammen,

    heute habe ich den fehler gefunden. nach ausbau des anlassers, konnte ich mir den großen zahnkranz (kupplungsgehäuse ansehen. dabei habe ich einen abgebrochenen zahn entdeckt. er war allerdings noch nicht ab, sondern er war kompl. umgebogen in den zahngrund. der darauffolgende zahn ist auch schon deutlich verbogen. d.h. der zahnkranz muß raus. das ritzle vom anlasser hat auch deutliche abnutzungsspuren.
    was wird der spaß kosten?
    kann man das anlasserritzel wechseln?

    gruß kai

  3. Registriert seit
    01.09.2005
    Beiträge
    49

    Standard

    #3
    hallo zusammen,

    also es war tatsächlich die schwungscheibe genauer gesagt das kupplungsgehäuse (lt.BMW-ETK). der freundl. hat mit das teil getauscht und dabei verschiede dichtringe gleich mit gewechselt.
    bei meiner anschließenden Islandtour (5200Km) war alles bestens sicher haben wir einige hundert mal gestartet und es war alles wie es sein soll.
    bei unserer rückreise hatten wir dann doch noch eine kleine panne. auf der BAB war der hintere reifen platt. also ADAC angerufen und gewartet.(ca.45min) die warnblinkanlage hatte in der zeit sicher die batterie gut leer gesaugt, und der starter nicht mehr so wollte wie ich. nach starthilfe duch den ADAC lief der motor wieder. seit dem habe ich immer wieder beim starten seltsame geräusche. es hört sich an als ob der anlasser (wurde vor der tour auch gewechselt) nicht korrekt eingreift. es ist relativ laut und klingt ungesund. aber starten lässt sie sich dann doch immer.
    beim fahren ist alles soweit i.o. fühlt sich an wie immer.
    habt ihr eine ahnung was das sein kann?

    gruß kai

  4. Registriert seit
    28.04.2007
    Beiträge
    449

    Standard

    #4
    Ist schwer aus der Ferne eine Diagnose zu stellen. Ich würde mit der Rechnung der Reparatur zur Werkstatt gehen und sie bitten, das mal zu prüfen.


 

Ähnliche Themen

  1. Lautes rasseln im Leerlauf
    Von frank könig im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 23.05.2013, 18:53
  2. Laute Klimpern/Scheppern unter Last
    Von Berte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 12.09.2010, 07:58
  3. Metallisches Scheppern bei Unebenheiten
    Von RexRexter im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 3
    Letzter Beitrag: 25.07.2010, 19:46
  4. Lautes Klopfen
    Von Ramjet im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 11.04.2009, 13:58
  5. Lautes Geräusch der Benzinpumpe?
    Von BMW R850GS Reinhard im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 02.09.2008, 23:39